<!DOCTYPE html><html class="ltr" lang="de"><head><title>Anmeldung zu den Tutorien • Tutorienprogramm • Fachbereich Rechtswissenschaft</title><!-- BEGIN Fragment jura/16111409/views/head_meta/0/69673473/1507321106?232622:1823 -->
<meta charset="utf-8" /><meta content="authenticity_token" name="csrf-param" />
<meta content="q02lsUK2s25E6lBxfDBMJ3Rmm+OwLjY9amZHaYe/dCc=" name="csrf-token" /><meta content="Anmeldung zu den Tutorien" property="og:title" /><meta content="website" property="og:type" /><meta content="http://www.jura.fu-berlin.de/studium/tutorienprogramm/informationen/Anmeldung-WiSe-17_18.html" property="og:url" /><!-- BEGIN Fragment jura/16111409/views/open_graph_image/0/12606457/1501051715?042546:20011 -->
<!-- END Fragment jura/16111409/views/open_graph_image/0/12606457/1501051715?042546:20011 -->
<meta content="index,follow" name="robots" /><meta content="2017-10-06@22:18:26 CEST" http-equiv="last-modified" /><meta content="2017-10-06" name="dc.date" scheme="W3CDTF" /><meta content="Anmeldung zu den Tutorien" name="dc.name" /><meta content="DE-BE" name="geo.region" /><meta content="Berlin" name="geo.placename" /><meta content="52.448131;13.286102" name="geo.position" /><link href="http://www.jura.fu-berlin.de/studium/tutorienprogramm/informationen/Anmeldung-WiSe-17_18.html" rel="canonical" /><!-- BEGIN Fragment jura/16111409/views/favicon/0/12606457/1501051715?174834:72019 -->
<link href="/assets/jura/favicon-a6b103813c732ebbbff3dd77fd557ae0.ico" rel="shortcut icon" /><!-- END Fragment jura/16111409/views/favicon/0/12606457/1501051715?174834:72019 -->
<!-- BEGIN Fragment jura/16111409/head/rss/0/12606457/1501051715?001736:22003 -->
<link href="http://www.jura.fu-berlin.de/news/index.rss?format=rss" rel="alternate" title="RSS-Feed abonnieren" type="application/rss+xml" /><!-- END Fragment jura/16111409/head/rss/0/12606457/1501051715?001736:22003 -->
<!-- END Fragment jura/16111409/views/head_meta/0/69673473/1507321106?232622:1823 -->
<link href="/assets/jura/application-b49fa53ac093767a41cc4056481fa156.css" media="all" rel="stylesheet" type="text/css" /><script src="/assets/jura/application-e3725938e006c4a9e8aa216e3bbc82b8.js" type="text/javascript"></script><!--[if lte IE 7]><link href="/assets/jura/iehacks/iehacks-096049bf8af8f5234561411fb22fef43.css" media="all" rel="stylesheet" type="text/css" /><![endif]--></head><body><div class="page_margins"><div class="page site-tutorienprogramm" data-current-path="/studium/tutorienprogramm/informationen/Anmeldung-WiSe-17_18/"><div id="header"><!-- BEGIN Fragment jura/16111409/header/0/13036703/1504091455?230927:1499 -->
<a accesskey="O" id="seitenanfang" name="seitenanfang"></a><a href="http://www.fu-berlin.de/" accesskey="H" id="fu_logo" title="Zur Startseite der Freien Universität Berlin"><img alt="Logo der Freien Universität Berlin" src="/assets/jura/fu_logo-b4e18d5be56a4d4c9a6e3d4e9c25f352.gif" /></a><h1 class="hideme">Fachbereich Rechtswissenschaft</h1><hr class="hideme" /><div id="topnav"><a class="skip" href="#content" title="skip link">Springe direkt zuInhalt<div class="span hideme">. </div></a><h2 class="hideme">Service-Navigation</h2><!-- BEGIN Fragment jura/16111409/service_navigation/0/13036703/1504091455?225427:599 -->
<ul class="fub-service-navigation"><li><a href="/index.html" title="Zur Startseite von:  Fachbereich Rechtswissenschaft">Startseite</a></li><li><a href="/mitarbeiterliste/index.html" title="Mitarbeiter/innen des Fachbereichs">Personen</a></li><li><a href="/kontakt/index.html" title="">Kontakt</a></li><li><a href="/impressum/index.html" title="">Impressum</a></li><li><a href="/sitemap/index.html" title="">Sitemap</a></li></ul><!-- END Fragment jura/16111409/service_navigation/0/13036703/1504091455?225427:599 -->
</div><!-- END Fragment jura/16111409/header/0/13036703/1504091455?230927:1499 -->
</div><div id="services"><!-- BEGIN Fragment jura/16111409/header/languages/13036703/1504091455?233302:4027 -->
<!-- END Fragment jura/16111409/header/languages/13036703/1504091455?233302:4027 -->
<!-- BEGIN Fragment jura/16111409/quick_links/0/12606457/1501051715?020041:28807 -->
<div id="service_menue">    <a href="/schnellzugriff/index.html" id="service_menue_link" title="Schnellzugriff">Schnellzugriff</a>

    <div style="display: none;">
      <div id="service_menu_content">
        <div class="subcolumns">
          <div class="subc">
            <h3 class="pop_headline_small">Schnellzugriff</h3>
          </div>
        </div>
        <div class="subcolumns">
              <div class="c33l">
                <div class="subc">
                      <h3>Fachbereich</h3>
                      <ul class="link_list_arrow_small">
                        <li><a href="http://www.jura.fu-berlin.de/fachbereich/gremien-beauftragte/dekanat/index.html" target="_self" title="Dekanat">Dekanat</a></li>
<li><a href="http://www.jura.fu-berlin.de/fachbereich/organisation-service/fbverwaltung/index.html" target="_self" title="Fachbereichsverwaltung">Fachbereichsverwaltung</a></li>
<li><a href="http://www.jura.fu-berlin.de/fachbereich/organisation-service/medienservice/index.html" target="_self" title="Medienservice">Medienservice</a></li>
<li><a href="http://www.jura.fu-berlin.de/fachbereich/organisation-service/sit/index.html" target="_self" title="IT-Service">IT-Service</a></li>
<li><a href="/fachbereich/gremien-beauftragte/index.html" target="_self" title="Gremien / Kommissionen / Beauftragte">Gremien / Kommissionen / Beauftragte</a></li>
<li><a href="http://www.jura.fu-berlin.de/fachbereich/foerdervereine_alumni/index.html" target="_self" title="Fördervereine / Alumni">Fördervereine / Alumni</a></li>
<li><a href="http://www.jura.fu-berlin.de/fachbereich/stellenanzeiger/index.html" target="_self" title="Stellenanzeiger">Stellenanzeiger</a></li>
<li><a href="http://www.jura.fu-berlin.de/fachbereich/allgemeine_informationen/elektronische_schliessanlage/index.html" target="_self" title="Elektr. Schließanlage">Elektr. Schließanlage</a></li>
<li><a href="/bibliothek/Allgemeine_Informationen/Defibrillator/index.html" target="_self" title="Erste Hilfe - Defibrillator (AED)">Erste Hilfe - Defibrillator (AED)</a></li>
<li><a href="/bibliothek/Allgemeine_Informationen/Schliessfaecher/index.html" target="_self" title="Garderobenschließfächer">Garderobenschließfächer</a></li>
                      </ul>
                      <h3>Studium und Lehre</h3>
                      <ul class="link_list_arrow_small">
                        <li><a href="/studium/lehrplan/aktueller_lehrplan/index.html" target="_self" title="Lehrplan">Lehrplan</a></li>
<li><a href="/studium/unirep/index.html" target="_self" title="Uni-Rep">Uni-Rep</a></li>
<li><a href="/studium/tutorienprogramm/index.html" target="_self" title="Tutorienprogramm">Tutorienprogramm</a></li>
<li><a href="https://lms.fu-berlin.de/" target="_self" title="Blackboard">Blackboard</a></li>
<li><a href="http://www.ecampus.fu-berlin.de" target="_self" title="Campus Management (ECampus)">Campus Management (ECampus)</a></li>
<li><a href="http://www.berlin.de/sen/justiz/ausbildung/gjpa/" target="_blank" title="GJPA">GJPA</a></li>
<li><a href="http://www.jura.fu-berlin.de/studium/mentoring/index.html" target="_self" title="Mentoring-Programm">Mentoring-Programm</a></li>
<li><a href="http://www.jura.fu-berlin.de/studium/lehrplan/aktueller_lehrplan/index.html" target="_blank" title="Belegungsplan Hörsäle Seminarräume">Belegungsplan Hörsäle Seminarräume</a></li>
<li><a href="http://www.fu-berlin.de/studium/studienorganisation/termine/index.html" target="_blank" title="Akademischer Kalender">Akademischer Kalender</a></li>
                      </ul>
                </div>
              </div>
              <div class="c33l">
                <div class="subc">
                      <h3>Forschung</h3>
                      <ul class="link_list_arrow_small">
                        <li><a href="http://www.jura.fu-berlin.de/forschung/professuren/index.html" target="_self" title="Professuren">Professuren</a></li>
<li><a href="http://www.jura.fu-berlin.de/forschung/kooperationen/index.html" target="_self" title="Kooperationen: Exzellenzcluster, Verbundprojekte">Kooperationen: Exzellenzcluster, Verbundprojekte</a></li>
<li><a href="http://www.jura.fu-berlin.de/forschung/promotionhabilitation/promotion/index.html" target="_self" title="Promotion">Promotion</a></li>
<li><a href="http://www.jura.fu-berlin.de/forschung/promotionhabilitation/habilitation/index.html" target="_self" title="Habilitation">Habilitation</a></li>
                      </ul>
                      <h3>Bibliothek</h3>
                      <ul class="link_list_arrow_small">
                        <li><a href="/bibliothek/Allgemeine_Informationen/Oeffnungszeiten/index.html" target="_self" title="Öffnungszeiten und Schließzeiten">Öffnungszeiten und Schließzeiten</a></li>
<li><a href="/bibliothek/Allgemeine_Informationen/Anfahrt1/index.html" target="_self" title="Anfahrt">Anfahrt</a></li>
<li><a href="http://www.jura.fu-berlin.de/bibliothek/Allgemeine_Informationen/index.html" target="_self" title="Kontakt / Hinweise zur Barrierefreiheit">Kontakt / Hinweise zur Barrierefreiheit</a></li>
<li><a href="/bibliothek/Lesesaele_Ausleihe/Literaturstandorte/index.html" target="_self" title="Übersichtspläne und Literaturstandorte">Übersichtspläne und Literaturstandorte</a></li>
<li><a href="/en/bibliothek/Lesesaele_Ausleihe/Ausleihe/Praesenzbibliothek.html" target="_self" title="Präsenznutzung in den Lesesälen">Präsenznutzung in den Lesesälen</a></li>
<li><a href="/bibliothek/Lesesaele_Ausleihe/Ausleihe/index.html" target="_self" title="Ausleihe">Ausleihe</a></li>
<li><a href="http://www.jura.fu-berlin.de/bibliothek/Lesesaele_Ausleihe/Ausleihe/Lehrbuchsammlung.html" target="_blank" title="Lehrbuchsammlung der Universitätsbibliothek">Lehrbuchsammlung der Universitätsbibliothek</a></li>
<li><a href="/bibliothek/Veranstaltungen/index.html" target="_self" title="Führungen  ∙  Veranstaltungen ">Führungen  ∙  Veranstaltungen </a></li>
<li><a href="/bibliothek/Lesesaele_Ausleihe/Gruppenraeume/index.html" target="_self" title="Gruppenraumarbeitsplätze">Gruppenraumarbeitsplätze</a></li>
<li><a href="/bibliothek/Lesesaele_Ausleihe/Familienraum/index.html" target="_self" title="Bibliotheksnutzung mit Kind">Bibliotheksnutzung mit Kind</a></li>
<li><a href="/bibliothek/Allgemeine_Informationen/dokumente/formulare/index.html" target="_blank" title="Formulare">Formulare</a></li>
<li><a href="/bibliothek/Allgemeine_Informationen/Kontoverbindung/index.html" target="_self" title="Kontoverbindungen und Kassenautomaten">Kontoverbindungen und Kassenautomaten</a></li>
<li><a href="/bibliothek/Allgemeine_Informationen/Veranstaltungstechnik/index.html" target="_self" title="Geräteverleih Veranstaltungstechnik">Geräteverleih Veranstaltungstechnik</a></li>
<li><a href="/bibliothek/Allgemeine_Informationen/mitarbeiter/index.html" target="_self" title="Mitarbeiter der Bibliothek (alphabetisch)">Mitarbeiter der Bibliothek (alphabetisch)</a></li>
<li><a href="/bibliothek/Allgemeine_Informationen/Arbeitsbereiche_der_Bibliothek.html" target="_self" title="Mitarbeiter der Bibliothek (nach Arbeitsbereichen)">Mitarbeiter der Bibliothek (nach Arbeitsbereichen)</a></li>
<li><a href="http://www.fu-berlin.de/sites/bibliotheken/" target="_blank" title="Bibliotheken der Freien Universität Berlin">Bibliotheken der Freien Universität Berlin</a></li>
<li><a href="/bibliothek/Allgemeine_Informationen/FoerdernSpenden/index.html" target="_self" title="Bibliothek fördern  • Geld spenden">Bibliothek fördern  • Geld spenden</a></li>
                      </ul>
                </div>
              </div>
              <div class="c33r">
                <div class="subc">
                      <h3>Recherche</h3>
                      <ul class="link_list_arrow_small">
                        <li><a href="http://primo.fu-berlin.de" target="_blank" title="Bibliotheksportal Primo an der FU Berlin">Bibliotheksportal Primo an der FU Berlin</a></li>
<li><a href="/bibliothek/Recherche/index.html" target="_self" title="Allg. Recherchehinweise">Allg. Recherchehinweise</a></li>
<li><a href="http://www.jura.fu-berlin.de/bibliothek/online_db/jurisweb/index.html" target="_blank" title="juris Literaturnachweise">juris Literaturnachweise</a></li>
<li><a href="http://gso.gbv.de/DB=2.34/SET=1/TTL=1/" target="_blank" title="Online Contents Aufsatzbibliographie">Online Contents Aufsatzbibliographie</a></li>
<li><a href="http://swb.bsz-bw.de/DB=2.1/SET=5/TTL=1/START_WELCOME" target="_blank" title="Südwestdeutscher Bibliotheksverbund">Südwestdeutscher Bibliotheksverbund</a></li>
<li><a href="http://apps.webofknowledge.com/WOS_GeneralSearch_input.do?product=WOS&amp;search_mode=GeneralSearch" target="_blank" title="Web of Science Aufsatzbibliographie">Web of Science Aufsatzbibliographie</a></li>
<li><a href="http://www.degruyter.com/db/ijbf" target="_blank" title="DeGruyter Festschriftenbibliographie">DeGruyter Festschriftenbibliographie</a></li>
<li><a href="/bibliothek/Recherche/Nutzungsbedingungen/index.html" target="_blank" title="Nutzungsbedingungen juris und beck-online">Nutzungsbedingungen juris und beck-online</a></li>
<li><a href="http://www.jura.fu-berlin.de/bibliothek/online_db/jurisweb/index.html" target="_self" title="juris Datenbankzugang">juris Datenbankzugang</a></li>
<li><a href="http://www.fu-berlin.de/sites/ub/literatursuche/zugang/beck/index.html" target="_self" title="beck-online Datenbankzugang">beck-online Datenbankzugang</a></li>
<li><a href="http://www.jura.fu-berlin.de/bibliothek/online_db/lexisnexis/Nutzungsbedingungen_Jura.html" target="_self" title="LexisNexis Pro Datenbankzugang">LexisNexis Pro Datenbankzugang</a></li>
<li><a href="http://rvk.uni-regensburg.de/index.php/regensburger-verbundklassifikation-online" target="_blank" title="Regensburger Verbundklassifikation (RVK)">Regensburger Verbundklassifikation (RVK)</a></li>
                      </ul>
                      <h3>International</h3>
                      <ul class="link_list_arrow_small">
                        <li><a href="/fachbereich/organisation-service/studienbuero/mitarbeiter/rother_grit/index.html" target="_self" title="Internationales Büro">Internationales Büro</a></li>
<li><a href="/international/studierendenaustausch/incomings/kontakt/index.html" target="_self" title="Kontaktpersonen für Gaststudierende">Kontaktpersonen für Gaststudierende</a></li>
<li><a href="/international/studierendenaustausch/incomings/kurse-alt/index.html" target="_self" title="Kurse für ausländische Studierende">Kurse für ausländische Studierende</a></li>
<li><a href="/international/studierendenaustausch/incomings/noten/index.html" target="_self" title="ECTS-System">ECTS-System</a></li>
<li><a href="/international/studierendenaustausch/outgoings/anerkennung/index.html" target="_self" title="Anerkennung im Ausland erbrachter Studienleistungen">Anerkennung im Ausland erbrachter Studienleistungen</a></li>
                      </ul>
                </div>
              </div>
        </div>
      </div>
    </div>


</div><!-- END Fragment jura/16111409/quick_links/0/12606457/1501051715?020041:28807 -->
<!-- BEGIN Fragment jura/16111409/views/google_search_box/0/13036703/1504091455?064541:36007 -->
<div class="search" id="search"><div id="search_inner"><form action="/_search/index.html" id="search_form"><input name="ie" type="hidden" value="UTF-8" /><input autocomplete="off" class="search_input" id="search_input" locale="de" name="q" placeholder="mit Google™ suchen ..." title="Suchbegriff bitte hier eingeben" /><input alt="Such-Icon" class="search_button" id="search_button" src="/assets/jura/search_button-af5190642fee0a7221644e2009d800de.gif" title="mit Google™ suchen ..." type="image" /></form></div><div class="search_privacy_link"><a href="http://www.fu-berlin.de/redaktion/impressum/datenschutzhinweise#faq_06_externe_suche" title="Hinweise zum Einsatz der Google™ Suche">Hinweise zum Einsatz der Google™ Suche</a><span class="search_privacy_link_close" href="#" id="search_privacy_link_close" title="">X</span></div></div><!-- END Fragment jura/16111409/views/google_search_box/0/13036703/1504091455?064541:36007 -->
<!-- BEGIN Fragment jura/16111409/views/icons/0/12606457/1501051715?230036:7057 -->
<div id="icons">
  <a href="#print" onclick="javascript:self.print();return false;" title="Diese Seite drucken"><img alt="Drucken (Miniaturbild)" id="icon_print" src="/assets/jura/icon_print-2845f2290cd45d58e4adca25abde851c.gif" /></a>
  <a href="http://www.jura.fu-berlin.de/news/index.rss?format=rss" target="_blank" title="RSS-Feed abonnieren"><img alt="RSS (Miniaturbild)" id="icon_rss" src="/assets/jura/icon_rss-44a9a613a49c2f22bb6d886e1807140e.gif" /></a></div><!-- #icons -->
<!-- END Fragment jura/16111409/views/icons/0/12606457/1501051715?230036:7057 -->
</div>    <div class="identity_text identity_text_border_bottom">
              <h2><span class="identity_text_first"><a href="/index.html" title="Zur Startseite von:  Fachbereich Rechtswissenschaft">Fachbereich Rechtswissenschaft</a></span><br/><span class="identity_text_second"><a href="/studium/tutorienprogramm/index.html" class="active" title="Zur Startseite von:  Tutorienprogramm">Tutorienprogramm</a></span></h2>
    </div>
<div class="page_raster_10_off" dir="ltr" id="main"><div class="subcolumns margin_bottom"><div class="c20l"><!-- BEGIN Fragment jura/16111409/views/sidebar_left/0/13036703/1504091455?225826:179 -->
<!-- BEGIN Fragment jura/16111409/views/sidebar_left/solr/0/13036703/dd6b1c41d7f3dbba13e4a4e29a5c57205c51a07b/1504091455?234738:3600 -->
<div class="nav_left vlist_main"><ul class="vlist"><li class="vlist-level-1" data-menu-item-path="/studium/tutorienprogramm/allgemeines/"><a href="/studium/tutorienprogramm/allgemeines/index.html">Allgemeines</a></li><li class="vlist-level-1" data-menu-item-path="/studium/tutorienprogramm/mitarbeiter/"><a href="/studium/tutorienprogramm/mitarbeiter/index.html">Mitarbeiter</a><ul class=""><li class="vlist-level-2" data-menu-item-path="/studium/tutorienprogramm/mitarbeiter/tutoren/"><a href="/studium/tutorienprogramm/mitarbeiter/tutoren/index.html">Die Tutoren</a><ul class=""><li class="vlist-level-3" data-menu-item-path="/studium/tutorienprogramm/mitarbeiter/tutoren/a-niang/"><a href="/studium/tutorienprogramm/mitarbeiter/tutoren/a-niang/index.html">Adja Niang</a></li><li class="vlist-level-3" data-menu-item-path="/studium/tutorienprogramm/mitarbeiter/tutoren/a-lieder/"><a href="/studium/tutorienprogramm/mitarbeiter/tutoren/a-lieder/index.html">Alena Lieder</a></li><li class="vlist-level-3" data-menu-item-path="/studium/tutorienprogramm/mitarbeiter/tutoren/a-kloth/"><a href="/studium/tutorienprogramm/mitarbeiter/tutoren/a-kloth/index.html">Alexander Kloth</a></li><li class="vlist-level-3" data-menu-item-path="/studium/tutorienprogramm/mitarbeiter/tutoren/a-hofheinz/"><a href="/studium/tutorienprogramm/mitarbeiter/tutoren/a-hofheinz/index.html">Andreas Hofheinz</a></li><li class="vlist-level-3" data-menu-item-path="/studium/tutorienprogramm/mitarbeiter/tutoren/g-azbak/"><a href="/studium/tutorienprogramm/mitarbeiter/tutoren/g-azbak/index.html">Gizem Azbak</a></li><li class="vlist-level-3" data-menu-item-path="/studium/tutorienprogramm/mitarbeiter/tutoren/m-van-der-werf/"><a href="/studium/tutorienprogramm/mitarbeiter/tutoren/m-van-der-werf/index.html">Maarten Van Der Werf</a></li><li class="vlist-level-3" data-menu-item-path="/studium/tutorienprogramm/mitarbeiter/tutoren/m-willumat/"><a href="/studium/tutorienprogramm/mitarbeiter/tutoren/m-willumat/index.html">Marco Willumat</a></li><li class="vlist-level-3" data-menu-item-path="/studium/tutorienprogramm/mitarbeiter/tutoren/u-kiworr/"><a href="/studium/tutorienprogramm/mitarbeiter/tutoren/u-kiworr/index.html">Ulrike Kiworr</a></li></ul></li><li class="vlist-level-2" data-menu-item-path="/studium/tutorienprogramm/mitarbeiter/orgateam/"><a href="/studium/tutorienprogramm/mitarbeiter/orgateam/index.html">Das OrgaTeam</a></li><li class="vlist-level-2" data-menu-item-path="/studium/tutorienprogramm/mitarbeiter/kommission/"><a href="/studium/tutorienprogramm/mitarbeiter/kommission/index.html">Die Tutorienkommission</a></li></ul></li><li class="vlist-level-1" data-menu-item-path="/studium/tutorienprogramm/tutorien/"><a href="/studium/tutorienprogramm/tutorien/index.html">Die Tutorien</a><ul class=""><li class="vlist-level-2" data-menu-item-path="/studium/tutorienprogramm/tutorien/Regeln-zur-Anwesenheit/"><a href="/studium/tutorienprogramm/tutorien/Regeln-zur-Anwesenheit/index.html">Regeln zur Anwesenheit</a></li><li class="vlist-level-2" data-menu-item-path="/studium/tutorienprogramm/tutorien/termine/"><a href="/studium/tutorienprogramm/tutorien/termine/index.html">Termine</a></li><li class="vlist-level-2" data-menu-item-path="/studium/tutorienprogramm/tutorien/anmeldung/"><a href="/studium/tutorienprogramm/tutorien/anmeldung/index.html">Anmeldung</a></li><li class="vlist-level-2" data-menu-item-path="/studium/tutorienprogramm/tutorien/materialien/"><a href="/studium/tutorienprogramm/tutorien/materialien/index.html">Hinweise zu den Materialien</a></li></ul></li></ul></div><!-- END Fragment jura/16111409/views/sidebar_left/solr/0/13036703/dd6b1c41d7f3dbba13e4a4e29a5c57205c51a07b/1504091455?234738:3600 -->
<!-- END Fragment jura/16111409/views/sidebar_left/0/13036703/1504091455?225826:179 -->
<!-- BEGIN Fragment jura/16111409/views/sidebar_left/banners/0/13036703/1504091455?225738:2543 -->
<!-- END Fragment jura/16111409/views/sidebar_left/banners/0/13036703/1504091455?225738:2543 -->
</div><div class="main_content c60l"><div class="strip_image"><img alt="tutorienprogramm" src="/studium/tutorienprogramm/_elemente_startseite/tutorienprogramm.jpg" title="" /></div><div class="subc padding_right padding_left margin_bottom"><div class="breadcrumbs"><p class="hideme">Mikronavigation</p><ul><li class="first"><a href="/index.html">Startseite</a></li><li> ... </li><li><a href="/studium/tutorienprogramm/index.html" title="Tutorienprogramm">Tutorienprogramm</a></li><li><a href="/studium/tutorienprogramm/informationen/index.html" title="Aktuelle Meldungen und Listen">Aktuelle Meldungen und Listen</a></li><li class="active">Anmeldung zu den Tutorien</li></ul></div><!--skiplink anchor: content--><div class="fub-content fub-fu_news_dok"><a id="content" name="content"></a><h1 class="main_headline clearfix">Anmeldung zu den Tutorien</h1><!-- BEGIN Fragment jura/16111409/content_media/0/69673473/1507321106?230600:601 -->
<!-- END Fragment jura/16111409/content_media/0/69673473/1507321106?230600:601 -->
<p class="date">News vom 06.10.2017</p><div class="editor-content"><p>Liebe Studierende,</p>
<p>die Anmeldung zu den Tutorien findet von <strong>Mittwoch, 25.10.2017</strong><strong> um 10:00 Uhr bis Donnerstag, 26.10.2016 um 18:00 Uhr</strong> statt. Die Tutorien beginnen sodann <span style="text-decoration: underline;">alle</span> in der Woche <strong>ab dem 30.10.2017.<br /></strong></p>
<p>Hier findet ihr die <a href="http://juraspace.rewiss.fu-berlin.de/anmeldung/start.php">Anmeldemaske</a>. Bitte beachtet, dass die Anmeldung nur aus dem Netzwerk der Universität erfolgen kann (wie bei den Anwendungs- und Lektürekursen). Weitere Informationen hierzu könnt ihr der Fachbereichsseite entnehmen (die Anmeldung erfolgt wie bei den fakultativen Methodenkursen).</p>
<p>Jeder Student darf nur <strong>einen Platz</strong> in einem Fach wählen. Für weitere Plätze müsst ihr zum ersten Termin der einzelnen Tutorien gehen, dort werden die übrigen freien Plätze verlost. Wer sich beim online-Verfahren unerlaubter Weise zu mehr als einem Tutorium anmeldet, verliert alle über das online-Verfahren gewählten Plätze.</p>
<p>Für <strong>Studierende mit Kind oder Behinderung gelten Sonderregeln</strong>. Bitte wendet euch ggf. <span style="text-decoration: underline;">rechtzeitig</span> per Mail an tutorien@zedat.fu-berlin.de.</p>
<p>Welche Tutorien angeboten werden, könnt ihr dem <a href="/studium/tutorienprogramm/informationen/Raumplan2017_18OHNEAlex.pdf">Raumplan</a> auf der Fachbereichsseite entnehmen. Bitte schaut kurz vor der Anmeldung nocheinmal nach, ob euer Wunsch-Tutorium noch wie ursprünglich geplant angeboten wird, da sich der <strong>Raumplan zur Zeit noch in Bewegung</strong> befindet.</p>
<p>Sollte am Mittwoch oder Donnerstag bei der Anmeldung etwas schief laufen, dann geratet bitte nicht in Panik, sondern schreibt eine Mail an: tutorien@zedat.fu-berlin.de und schildert das Problem.</p>
<p>Viel Erfolg und einen guten Start ins Semester wünscht</p>
<p>Euer Tutorienprogramm</p></div><div class="margin_top">

    <div class="previous_next_nav_l clearfix">
      <a href="/studium/tutorienprogramm/informationen/index.html" class="overview" title="Übersicht: Aktuelle Meldungen und Listen"></a>        <span class="first_arrow_disabled" title=""></span>
        <span class="prev_arrow_disabled" title=""></span>
      <span class="previous_next_nav_page_number" title="Seite 1 von insgesamt 2 Seiten">1 von 2</span>        <a href="/studium/tutorienprogramm/informationen/Beginn.html" class="next_arrow" title="nächste Seite: Hinweis zum Beginn der Tutorien!"></a>        <a href="/studium/tutorienprogramm/informationen/Beginn.html" class="last_arrow" title="letzte Seite"></a>    </div>

</div><noscript><div class="warning_box"><h4>Für eine optimale Darstellung dieser Seite aktivieren Sie bitte JavaScript.</h4></div></noscript></div></div></div><div class="c20r noprint sidebar_right"><!-- BEGIN Fragment jura/16111409/sidebar/13036703/1504091455?231429:1801 -->
<div class="subc margin_bottom content-element content-element-informationen fu_news_ordner"><!-- BEGIN Fragment jura/16111409/views/luise/fu_news_ordner/box/0/13037415/1337614685?225427:599 -->
    <div class="box box_news">
      <h3 class="box_headline_small">Aktuelle Meldungen und Listen</h3>
      <div class="news" id="ajax_13037415">
        <!-- Inhalte werden nachgeladen -->
        <div id="loading_spinner_news_13037415" style="display:none">
          <img alt="Spinner" src="/assets/jura/spinner-39a0a2170912fd2acf310826322141db.gif" />
        </div>
        <noscript>
          <h4>Zur Anzeige dieser Inhalte wird JavaScript benötigt.</h4>
          <p>
            <a href="/studium/tutorienprogramm/informationen/index.html" title="Aktuelle Meldungen und Listen">Zur Übersicht</a>
          </p>
        </noscript>
        <script type='text/javascript'>
            /* <![CDATA[ */
            $(document).ready(function () {
                $.ajax({url: '/studium/tutorienprogramm/informationen/index.html?irq=1&page=1', beforeSend: function(request) { $('#loading_spinner_news_13037415').show(); }, success: function (request) {$('#ajax_13037415').html(request);}});            });
            /* ]]> */
        </script>
      </div>
    </div>
<!-- END Fragment jura/16111409/views/luise/fu_news_ordner/box/0/13037415/1337614685?225427:599 -->
</div><div class="subc margin_bottom content-element content-element-schnellzugriff fu_text_box"><div class="box box_links colspan_2"><h3 class="box_headline_small">Wichtige Links</h3><ul class="link_list_arrow_small na_list"><li><a href="https://userpage.fu-berlin.de/juraspace/anmeldung/start.php" title="Anmeldung zu den Tutorien">Anmeldung zu den Tutorien</a></li><li><a href="http://lms.fu-berlin.de" title="Login Blackboard">Login Blackboard</a></li><li><a href="http://www.zedat.fu-berlin.de/VPNOverview" title="VPN Client">VPN Client</a></li><li><a href="http://www.zedat.fu-berlin.de" title="FU Account / ZEDAT">FU Account / ZEDAT</a></li></ul></div></div><!-- END Fragment jura/16111409/sidebar/13036703/1504091455?231429:1801 -->
</div></div><div id="footer"><div class="subcolumns" id="bottomnav"><div class="subc padding_left padding_right"><!-- BEGIN Fragment jura/16111409/views/footer_identity/0/13036703/1504091455?230429:1201 -->
<a href="/studium/tutorienprogramm/index.html" title="Zur Startseite von:  Tutorienprogramm">Tutorienprogramm</a><span class="feedback"><a href="/kontakt/index.html" title="Kontakt">Feedback</a></span><!-- END Fragment jura/16111409/views/footer_identity/0/13036703/1504091455?230429:1201 -->
<!-- BEGIN Fragment jura/16111409/service_navigation/0/13036703/1504091455?230526:599 -->
<ul class="fub-service-navigation"><li><a href="/index.html" title="Zur Startseite von:  Fachbereich Rechtswissenschaft">Startseite</a></li><li><a href="/mitarbeiterliste/index.html" title="Mitarbeiter/innen des Fachbereichs">Personen</a></li><li><a href="/kontakt/index.html" title="">Kontakt</a></li><li><a href="/impressum/index.html" title="">Impressum</a></li><li><a href="/sitemap/index.html" title="">Sitemap</a></li></ul><!-- END Fragment jura/16111409/service_navigation/0/13036703/1504091455?230526:599 -->
</div></div></div></div></div></div></body></html>