<!DOCTYPE html><html class="ltr" lang="de"><head><title>Sonderausleihe über die Osterfeiertage für FU-Studierende • Bibliothek • FB Rechtswissenschaft</title><!-- BEGIN Fragment jura/16111409/views/head_meta/0/19637285/1486461294?093912:1823 -->
<meta charset="utf-8" /><meta content="authenticity_token" name="csrf-param" />
<meta content="m/x4th2rnbQf1DxdaG/PPiKePiztTramwLNOycLguZU=" name="csrf-token" /><meta content="Sonderausleihe über die Osterfeiertage für FU-Studierende" property="og:title" /><meta content="website" property="og:type" /><meta content="http://www.jura.fu-berlin.de/bibliothek/Allgemeine_Informationen/AktuellesBib/Ostersonderausleihe.html" property="og:url" /><!-- BEGIN Fragment jura/16111409/views/open_graph_image/0/12606457/1484749268?092608:20011 -->
<!-- END Fragment jura/16111409/views/open_graph_image/0/12606457/1484749268?092608:20011 -->
<meta content="index,follow" name="robots" /><meta content="2017-02-07@10:54:54 CET" http-equiv="last-modified" /><meta content="2017-03-20" name="dc.date" scheme="W3CDTF" /><meta content="Sonderausleihe über die Osterfeiertage für FU-Studierende" name="dc.name" /><meta content="DE-BE" name="geo.region" /><meta content="Berlin" name="geo.placename" /><meta content="52.448131;13.286102" name="geo.position" /><link href="http://www.jura.fu-berlin.de/bibliothek/Allgemeine_Informationen/AktuellesBib/Ostersonderausleihe.html" rel="canonical" /><!-- BEGIN Fragment jura/16111409/views/favicon/0/12606457/1484749268?033903:72019 -->
<link href="/assets/jura/favicon-a6b103813c732ebbbff3dd77fd557ae0.ico" rel="shortcut icon" /><!-- END Fragment jura/16111409/views/favicon/0/12606457/1484749268?033903:72019 -->
<!-- BEGIN Fragment jura/16111409/head/rss/0/12606457/1484749268?132823:22003 -->
<link href="http://www.jura.fu-berlin.de/news/index.rss?format=rss" rel="alternate" title="RSS-Feed abonnieren" type="application/rss+xml" /><!-- END Fragment jura/16111409/head/rss/0/12606457/1484749268?132823:22003 -->
<!-- END Fragment jura/16111409/views/head_meta/0/19637285/1486461294?093912:1823 -->
<link href="/assets/jura/application-b49fa53ac093767a41cc4056481fa156.css" media="all" rel="stylesheet" type="text/css" /><script src="/assets/jura/application-e3725938e006c4a9e8aa216e3bbc82b8.js" type="text/javascript"></script><!--[if lte IE 7]><link href="/assets/jura/iehacks/iehacks-096049bf8af8f5234561411fb22fef43.css" media="all" rel="stylesheet" type="text/css" /><![endif]--></head><body><div class="page_margins"><div class="page site-jura" data-current-path="/bibliothek/Allgemeine_Informationen/AktuellesBib/Ostersonderausleihe/"><div id="header"><!-- BEGIN Fragment jura/16111409/header/0/12606457/1484749268?093623:1499 -->
<a accesskey="O" id="seitenanfang" name="seitenanfang"></a><a href="http://www.fu-berlin.de/" accesskey="H" id="fu_logo" title="Zur Startseite der Freien Universität Berlin"><img alt="Logo der Freien Universität Berlin" src="/assets/jura/fu_logo-b4e18d5be56a4d4c9a6e3d4e9c25f352.gif" /></a><h1 class="hideme">FB Rechtswissenschaft</h1><hr class="hideme" /><div id="topnav"><a class="skip" href="#content" title="skip link">Springe direkt zuInhalt<div class="span hideme">. </div></a><h2 class="hideme">Service-Navigation</h2><!-- BEGIN Fragment jura/16111409/service_navigation/0/12606457/1484749268?091433:599 -->
<ul class="fub-service-navigation"><li><a href="/index.html" title="Zur Startseite von:  Fachbereich Rechtswissenschaft">Startseite</a></li><li><a href="/mitarbeiterliste/index.html" title="Mitarbeiter/innen des Fachbereichs">Personen</a></li><li><a href="/kontakt/index.html" title="">Kontakt</a></li><li><a href="/impressum/index.html" title="">Impressum</a></li><li><a href="/sitemap/index.html" title="">Sitemap</a></li></ul><!-- END Fragment jura/16111409/service_navigation/0/12606457/1484749268?091433:599 -->
</div><!-- END Fragment jura/16111409/header/0/12606457/1484749268?093623:1499 -->
</div><div id="services"><!-- BEGIN Fragment jura/16111409/header/languages/12606457/1484749268?100822:4027 -->
<div id="languages"><span class="lang_link_active" lang="de" title="Diese Seite ist die Deutschsprachige Version">DE</span> | <a class="lang_link language-version" href="/index.html?irq=0&next=en" lang="en" title="English version">EN</a></div><!-- END Fragment jura/16111409/header/languages/12606457/1484749268?100822:4027 -->
<!-- BEGIN Fragment jura/16111409/quick_links/0/12606457/1484749268?114006:28807 -->
<div id="service_menue">    <a href="/schnellzugriff/index.html" id="service_menue_link" title="Schnellzugriff">Schnellzugriff</a>

    <div style="display: none;">
      <div id="service_menu_content">
        <div class="subcolumns">
          <div class="subc">
            <h3 class="pop_headline_small">Schnellzugriff</h3>
          </div>
        </div>
        <div class="subcolumns">
              <div class="c33l">
                <div class="subc">
                      <h3>Fachbereich</h3>
                      <ul class="link_list_arrow_small">
                        <li><a href="http://www.jura.fu-berlin.de/fachbereich/gremien-beauftragte/dekanat/index.html" target="_self" title="Dekanat">Dekanat</a></li>
<li><a href="http://www.jura.fu-berlin.de/fachbereich/organisation-service/fbverwaltung/index.html" target="_self" title="Fachbereichsverwaltung">Fachbereichsverwaltung</a></li>
<li><a href="http://www.jura.fu-berlin.de/fachbereich/organisation-service/medienservice/index.html" target="_self" title="Medienservice">Medienservice</a></li>
<li><a href="http://www.jura.fu-berlin.de/fachbereich/organisation-service/sit/index.html" target="_self" title="IT-Service">IT-Service</a></li>
<li><a href="/fachbereich/gremien-beauftragte/index.html" target="_self" title="Gremien / Kommissionen / Beauftragte">Gremien / Kommissionen / Beauftragte</a></li>
<li><a href="http://www.jura.fu-berlin.de/fachbereich/foerdervereine_alumni/index.html" target="_self" title="Fördervereine / Alumni">Fördervereine / Alumni</a></li>
<li><a href="http://www.jura.fu-berlin.de/fachbereich/stellenanzeiger/index.html" target="_self" title="Stellenanzeiger">Stellenanzeiger</a></li>
<li><a href="http://www.jura.fu-berlin.de/fachbereich/allgemeine_informationen/elektronische_schliessanlage/index.html" target="_self" title="Elektr. Schließanlage">Elektr. Schließanlage</a></li>
<li><a href="/bibliothek/Allgemeine_Informationen/Defibrillator/index.html" target="_self" title="Erste Hilfe - Defibrillator (AED)">Erste Hilfe - Defibrillator (AED)</a></li>
<li><a href="/bibliothek/Allgemeine_Informationen/Schliessfaecher/index.html" target="_self" title="Garderobenschließfächer">Garderobenschließfächer</a></li>
                      </ul>
                      <h3>Studium und Lehre</h3>
                      <ul class="link_list_arrow_small">
                        <li><a href="/studium/studienbuero/index.html" target="_self" title="Studien- und Prüfungsbüro">Studien- und Prüfungsbüro</a></li>
<li><a href="/studium/lehrplan/aktueller_lehrplan/index.html" target="_self" title="Lehrplan">Lehrplan</a></li>
<li><a href="/studium/unirep/index.html" target="_self" title="Uni-Rep">Uni-Rep</a></li>
<li><a href="/studium/tutorienprogramm/index.html" target="_self" title="Tutorienprogramm">Tutorienprogramm</a></li>
<li><a href="/studium/03-hochschgr_dipljur/index.html" target="_self" title="Diplom-Jurist/in">Diplom-Jurist/in</a></li>
<li><a href="https://lms.fu-berlin.de/" target="_self" title="Blackboard">Blackboard</a></li>
<li><a href="http://www.ecampus.fu-berlin.de" target="_self" title="Campus Management (ECampus)">Campus Management (ECampus)</a></li>
<li><a href="http://www.berlin.de/sen/justiz/ausbildung/gjpa/" target="_blank" title="GJPA">GJPA</a></li>
<li><a href="http://www.jura.fu-berlin.de/studium/mentoring/index.html" target="_self" title="Mentoring-Programm">Mentoring-Programm</a></li>
<li><a href="http://www.jura.fu-berlin.de/studium/lehrplan/aktueller_lehrplan/index.html" target="_blank" title="Belegungsplan Hörsäle Seminarräume">Belegungsplan Hörsäle Seminarräume</a></li>
<li><a href="http://www.fu-berlin.de/studium/studienorganisation/termine/index.html" target="_blank" title="Akademischer Kalender">Akademischer Kalender</a></li>
                      </ul>
                </div>
              </div>
              <div class="c33l">
                <div class="subc">
                      <h3>Forschung</h3>
                      <ul class="link_list_arrow_small">
                        <li><a href="http://www.jura.fu-berlin.de/forschung/professuren/index.html" target="_self" title="Professuren">Professuren</a></li>
<li><a href="http://www.jura.fu-berlin.de/forschung/kooperationen/index.html" target="_self" title="Kooperationen: Exzellenzcluster, Verbundprojekte">Kooperationen: Exzellenzcluster, Verbundprojekte</a></li>
<li><a href="http://www.jura.fu-berlin.de/forschung/promotionhabilitation/promotion/index.html" target="_self" title="Promotion">Promotion</a></li>
<li><a href="http://www.jura.fu-berlin.de/forschung/promotionhabilitation/habilitation/index.html" target="_self" title="Habilitation">Habilitation</a></li>
                      </ul>
                      <h3>Bibliothek</h3>
                      <ul class="link_list_arrow_small">
                        <li><a href="/bibliothek/Allgemeine_Informationen/Oeffnungszeiten/index.html" target="_self" title="Öffnungszeiten und Schließzeiten">Öffnungszeiten und Schließzeiten</a></li>
<li><a href="/bibliothek/Allgemeine_Informationen/Anfahrt1/index.html" target="_self" title="Anfahrt">Anfahrt</a></li>
<li><a href="http://www.jura.fu-berlin.de/bibliothek/Allgemeine_Informationen/index.html" target="_self" title="Kontakt / Hinweise zur Barrierefreiheit">Kontakt / Hinweise zur Barrierefreiheit</a></li>
<li><a href="/bibliothek/Lesesaele_Ausleihe/Literaturstandorte/index.html" target="_self" title="Übersichtspläne und Literaturstandorte">Übersichtspläne und Literaturstandorte</a></li>
<li><a href="/en/bibliothek/Lesesaele_Ausleihe/Ausleihe/Praesenzbibliothek.html" target="_self" title="Präsenznutzung in den Lesesälen">Präsenznutzung in den Lesesälen</a></li>
<li><a href="/bibliothek/Lesesaele_Ausleihe/Ausleihe/index.html" target="_self" title="Ausleihe">Ausleihe</a></li>
<li><a href="/bibliothek/Veranstaltungen/index.html" target="_self" title="Führungen  ∙  Veranstaltungen ">Führungen  ∙  Veranstaltungen </a></li>
<li><a href="/bibliothek/Lesesaele_Ausleihe/Gruppenraeume/index.html" target="_self" title="Gruppenraumarbeitsplätze">Gruppenraumarbeitsplätze</a></li>
<li><a href="/bibliothek/Lesesaele_Ausleihe/Familienraum/index.html" target="_self" title="Bibliotheksnutzung mit Kind">Bibliotheksnutzung mit Kind</a></li>
<li><a href="/bibliothek/Allgemeine_Informationen/dokumente/formulare/index.html" target="_blank" title="Formulare">Formulare</a></li>
<li><a href="/bibliothek/Allgemeine_Informationen/dokumente/Benutzungsordnung/index.html" target="_self" title="Benutzungsordnungen, Gebühren">Benutzungsordnungen, Gebühren</a></li>
<li><a href="/bibliothek/Allgemeine_Informationen/Kontoverbindung/index.html" target="_self" title="Kontoverbindungen und Kassenautomaten">Kontoverbindungen und Kassenautomaten</a></li>
<li><a href="/bibliothek/Allgemeine_Informationen/Veranstaltungstechnik/index.html" target="_self" title="Geräteverleih Veranstaltungstechnik">Geräteverleih Veranstaltungstechnik</a></li>
<li><a href="/bibliothek/Allgemeine_Informationen/mitarbeiter/index.html" target="_self" title="Mitarbeiter der Bibliothek (alphabetisch)">Mitarbeiter der Bibliothek (alphabetisch)</a></li>
<li><a href="/bibliothek/Allgemeine_Informationen/Arbeitsbereiche_der_Bibliothek.html" target="_self" title="Mitarbeiter der Bibliothek (nach Arbeitsbereichen)">Mitarbeiter der Bibliothek (nach Arbeitsbereichen)</a></li>
<li><a href="http://www.fu-berlin.de/sites/bibliotheken/" target="_blank" title="Bibliotheken der Freien Universität Berlin">Bibliotheken der Freien Universität Berlin</a></li>
<li><a href="/bibliothek/Allgemeine_Informationen/FoerdernSpenden/index.html" target="_self" title="Bibliothek fördern  • Geld spenden">Bibliothek fördern  • Geld spenden</a></li>
                      </ul>
                </div>
              </div>
              <div class="c33r">
                <div class="subc">
                      <h3>Recherche</h3>
                      <ul class="link_list_arrow_small">
                        <li><a href="http://primo.fu-berlin.de" target="_blank" title="Bibliotheksportal Primo an der FU Berlin">Bibliotheksportal Primo an der FU Berlin</a></li>
<li><a href="/bibliothek/Recherche/index.html" target="_self" title="Allg. Recherchehinweise">Allg. Recherchehinweise</a></li>
<li><a href="http://www.jura.fu-berlin.de/bibliothek/online_db/jurisweb/index.html" target="_blank" title="juris Literaturnachweise">juris Literaturnachweise</a></li>
<li><a href="http://gso.gbv.de/DB=2.34/SET=1/TTL=1/" target="_blank" title="Online Contents Aufsatzbibliographie">Online Contents Aufsatzbibliographie</a></li>
<li><a href="http://swb.bsz-bw.de/DB=2.1/SET=5/TTL=1/START_WELCOME" target="_blank" title="Südwestdeutscher Bibliotheksverbund">Südwestdeutscher Bibliotheksverbund</a></li>
<li><a href="http://apps.webofknowledge.com/WOS_GeneralSearch_input.do?product=WOS&amp;search_mode=GeneralSearch" target="_blank" title="Web of Science Aufsatzbibliographie">Web of Science Aufsatzbibliographie</a></li>
<li><a href="http://www.degruyter.com/db/ijbf" target="_blank" title="DeGruyter Festschriftenbibliographie">DeGruyter Festschriftenbibliographie</a></li>
<li><a href="/bibliothek/Recherche/Nutzungsbedingungen/index.html" target="_blank" title="Nutzungsbedingungen juris und beck-online">Nutzungsbedingungen juris und beck-online</a></li>
<li><a href="http://www.jura.fu-berlin.de/bibliothek/online_db/jurisweb/index.html" target="_self" title="juris Datenbankzugang">juris Datenbankzugang</a></li>
<li><a href="http://www.fu-berlin.de/sites/ub/literatursuche/zugang/beck/index.html" target="_self" title="beck-online Datenbankzugang">beck-online Datenbankzugang</a></li>
<li><a href="http://www.jura.fu-berlin.de/bibliothek/online_db/lexisnexis/Nutzungsbedingungen_Jura.html" target="_self" title="LexisNexis Pro Datenbankzugang">LexisNexis Pro Datenbankzugang</a></li>
<li><a href="http://rvk.uni-regensburg.de/index.php/regensburger-verbundklassifikation-online" target="_blank" title="Regensburger Verbundklassifikation (RVK)">Regensburger Verbundklassifikation (RVK)</a></li>
                      </ul>
                      <h3>International</h3>
                      <ul class="link_list_arrow_small">
                        <li><a href="/fachbereich/organisation-service/studienbuero/mitarbeiter/rother_grit/index.html" target="_self" title="Internationales Büro">Internationales Büro</a></li>
<li><a href="/international/studierendenaustausch/incomings/kontakt/index.html" target="_self" title="Kontaktpersonen für Gaststudierende">Kontaktpersonen für Gaststudierende</a></li>
<li><a href="/international/studierendenaustausch/incomings/kurse-alt/index.html" target="_self" title="Kurse für ausländische Studierende">Kurse für ausländische Studierende</a></li>
<li><a href="/international/studierendenaustausch/incomings/noten/index.html" target="_self" title="ECTS-System">ECTS-System</a></li>
<li><a href="/international/studierendenaustausch/outgoings/anerkennung/index.html" target="_self" title="Anerkennung im Ausland erbrachter Studienleistungen">Anerkennung im Ausland erbrachter Studienleistungen</a></li>
                      </ul>
                </div>
              </div>
        </div>
      </div>
    </div>


</div><!-- END Fragment jura/16111409/quick_links/0/12606457/1484749268?114006:28807 -->
<!-- BEGIN Fragment jura/16111409/views/google_search_box/0/12606457/1484749268?174717:36007 -->
<div class="search" id="search"><div id="search_inner"><form action="/_search/index.html" id="search_form"><input name="ie" type="hidden" value="UTF-8" /><input autocomplete="off" class="search_input" id="search_input" locale="de" name="q" placeholder="mit Google™ suchen ..." title="Suchbegriff bitte hier eingeben" /><input alt="Such-Icon" class="search_button" id="search_button" src="/assets/jura/search_button-af5190642fee0a7221644e2009d800de.gif" title="mit Google™ suchen ..." type="image" /></form></div><div class="search_privacy_link"><a href="http://www.fu-berlin.de/redaktion/impressum/datenschutzhinweise#faq_06_externe_suche" title="Hinweise zum Einsatz der Google™ Suche">Hinweise zum Einsatz der Google™ Suche</a><span class="search_privacy_link_close" href="#" id="search_privacy_link_close" title="">X</span></div></div><!-- END Fragment jura/16111409/views/google_search_box/0/12606457/1484749268?174717:36007 -->
<!-- BEGIN Fragment jura/16111409/views/icons/0/12606457/1484749268?102031:7057 -->
<div id="icons">
  <a href="#print" onclick="javascript:self.print();return false;" title="Diese Seite drucken"><img alt="Drucken (Miniaturbild)" id="icon_print" src="/assets/jura/icon_print-2845f2290cd45d58e4adca25abde851c.gif" /></a>
  <a href="http://www.jura.fu-berlin.de/news/index.rss?format=rss" target="_blank" title="RSS-Feed abonnieren"><img alt="RSS (Miniaturbild)" id="icon_rss" src="/assets/jura/icon_rss-44a9a613a49c2f22bb6d886e1807140e.gif" /></a></div><!-- #icons -->
<!-- END Fragment jura/16111409/views/icons/0/12606457/1484749268?102031:7057 -->
</div><!-- begin: main navigation #nav -->
<script type='text/javascript'>
   <!--
       $(document).ready(function () {
    // Navigation
    $('#open_close_nav_left').show();
    $('#open_close_nav_right').show();
    $('#subnav').hide();
    $('#open_close_nav_left, #open_close_nav_right').click(function () {
      if (!$('#subnav').is(':visible')) {
        $('#subnav').animate({height: 'show'}, 'fast');
        $('.open_nav_button').hide();
        $('.close_nav_button').show();
        $('#nav').removeClass('nav_border_bottom');
        $('.hlist > ul > li').removeClass('suck_it');
        $('.hlist > ul').removeClass('sf-js-enabled');
      } else {
        $('#subnav').animate({height: 'hide'}, 'fast',
            function () {
              $('#nav').addClass('nav_border_bottom');
              $('.hlist > ul').addClass('sf-js-enabled');
            });
        $('.open_nav_button').show();
        $('.close_nav_button').hide();
        $('.hlist > ul > li').addClass('suck_it');
      }
    });$('#main_nav_item_bibliothek').addClass('active');$('.hlist > ul').superfish({
      hoverClass: 'suck_it',
      delay: 800,
      animation: {height: 'show'},
      speed: 'fast',
      autoArrows: false,
      dropShadows: false
        });
      });
        //-->
        </script>
  <div class="identity_text">
    <h2><a href="/index.html" class="active" title="Zur Startseite von:  Fachbereich Rechtswissenschaft">Fachbereich Rechtswissenschaft</a></h2>
  </div>
<!-- BEGIN Fragment jura/16111409/navigation_top_with_buttons/0/12606457/1484749268?092251:1193 -->
    <div id="nav" class="nav_border_bottom">
      <!-- skiplink anchor: navigation -->
      <a id="navigation" name="navigation"></a>
        <div id="open_close_nav_left" style="display: none;" class="with_identity" title="Zusatznavigation ein- und ausblenden">
          <span class="close_nav_button" style="display: none;">
            <img alt="" class="close_nav_button_img" src="/assets/jura/close_nav_button-6f86e16ba9b3d4ca48bcc85a3e3496bf.gif" title="Zusatznavigation ausblenden" />          </span>
          <span class="open_nav_button">
            <img alt="" class="open_nav_button_img" src="/assets/jura/open_nav_button-bf9568fe734ed3138365b0a0930875d7.gif" title="Zusatznavigation einblenden" />          </span>
        </div>
        <div id="open_close_nav_right" style="display: none;" class="with_identity" title="Zusatznavigation ein- und ausblenden">
          <span class="close_nav_button" style="display: none;">
            <img alt="" class="close_nav_button_img" src="/assets/jura/close_nav_button-6f86e16ba9b3d4ca48bcc85a3e3496bf.gif" title="Zusatznavigation ausblenden" />          </span>
          <span class="open_nav_button">
            <img alt="" class="open_nav_button_img" src="/assets/jura/open_nav_button-bf9568fe734ed3138365b0a0930875d7.gif" title="Zusatznavigation einblenden" />          </span>
        </div>
      <div class="hlist">
        <ul><li class="main_nav_5 suck_it button_1" id="main_nav_item_fachbereich" title=""><a href="/fachbereich/index.html">Fachbereich Rechtswissenschaft</a><ul><li class="suck_nav_5 button_1" title="Lehrende nach wissenschaftlichen Einrichtungen"><a href="/fachbereich/einrichtungen/index.html">Lehrende nach Einrichtungen</a></li><li class="suck_nav_5 button_1" title=""><a href="/fachbereich/organisation-service/index.html">Organisation und Service</a></li><li class="suck_nav_5 button_1" title=""><a href="/fachbereich/gremien-beauftragte/index.html">Gremien / Beauftragte</a></li><li class="suck_nav_5 button_1" title=""><a href="/fachbereich/foerdervereine_alumni/index.html">Fördervereine / Alumni</a></li><li class="suck_nav_5 button_1" title=""><a href="/fachbereich/allgemeine_informationen/index.html">Allgemeine Informationen</a></li><li class="suck_nav_5 button_1" title=""><a href="/fachbereich/stellenanzeiger/index.html">Stellenanzeiger</a></li><li class="suck_nav_5 button_1" title=""><a href="/fachbereich/veranstaltungsarchiv/index.html">Veranstaltungsarchiv</a></li></ul></li><li class="main_nav_5 suck_it button_2" id="main_nav_item_studium" title=""><a href="/studium/index.html">Studium &amp; Lehre</a><ul><li class="suck_nav_5 button_2" title=""><a href="/studium/studienbuero/index.html">Studien- und Prüfungsbüro</a></li><li class="suck_nav_5 button_2" title=""><a href="/studium/lehrplan/index.html">Lehrplan und E-Learning</a></li><li class="suck_nav_5 button_2" title="Anmeldung für Module und Lehrveranstaltungen im Studiengang Rechtswissenschaft"><a href="/studium/modulanmeldung/index.html">Modulanmeldung</a></li><li class="suck_nav_5 button_2" title=""><a href="/studium/studiengang_rechtswissenschaft2015/index.html">Studiengang Rechtswissenschaft</a></li><li class="suck_nav_5 button_2" title="Hier finden Sie die Antworten auf die häufigsten Fragen zum Studiengang Rechtswissenschaft und zur Studienstrukturreform."><a href="/studium/FAQ-zum-Studium/index.html">FAQ zum Studium</a></li><li class="suck_nav_5 button_2" title="Einführungswoche für Studierende des ersten Fachsemesters"><a href="/studium/Einfuehrungswoche-2016/index.html">Einführungswoche Erstsemester</a></li><li class="suck_nav_5 button_2" title=""><a href="/studium/masterstudiengaenge/index.html">Masterstudiengänge</a></li><li class="suck_nav_5 button_2" title=""><a href="/studium/weitere_studienangebote/index.html">Weitere Studienangebote</a></li><li class="suck_nav_5 button_2" title=""><a href="/studium/tutorienprogramm/index.html">Tutorienprogramm</a></li><li class="suck_nav_5 button_2" title=""><a href="/studium/mentoring/index.html">Mentoring-Programm</a></li><li class="suck_nav_5 button_2" title=""><a href="/studium/unirep/index.html">Universitätsrepetitorium ...</a></li><li class="suck_nav_5 button_2" title=""><a href="/studium/lehrpreis/index.html">Studien- und Lehrpreis</a></li><li class="suck_nav_5 button_2" title=""><a href="/studium/Lehrevaluation/index.html">Lehrevaluation</a></li><li class="suck_nav_5 button_2" title=""><a href="/studium/03-hochschgr_dipljur/index.html">Hochschulgrad &quot;Diplom-Jurist/in&quot;</a></li><li class="suck_nav_5 button_2" title=""><a href="/studium/stustrreform/index.html">Studienstrukturreform</a></li><li class="suck_nav_5 button_2" title="Studiengang Rechtswissenschaft nach der StO/PO 2007"><a href="/studium/studiengang_rechtswissenschaft/index.html">StO/PO 2007</a></li><li class="suck_nav_5 button_2" title=""><a href="/studium/05-studfoerderung_stipendien/index.html">Studienförderung und Stipendien</a></li></ul></li><li class="main_nav_5 suck_it button_3" id="main_nav_item_bibliothek" title=""><a href="/bibliothek/index.html">Bibliothek</a><ul><li class="suck_nav_5 button_3" title=""><a href="/bibliothek/Allgemeine_Informationen/index.html">Allgemeine Informationen</a></li><li class="suck_nav_5 button_3" title="Rechtswissenschaftliche Recherche"><a href="/bibliothek/Recherche/index.html">Recherche</a></li><li class="suck_nav_5 button_3" title=""><a href="/bibliothek/Lesesaele_Ausleihe/index.html">Lesesäle - Ausleihe</a></li><li class="suck_nav_5 button_3" title=""><a href="/bibliothek/Kopie_Druck_Scan/index.html">Kopie - Druck - Scan</a></li><li class="suck_nav_5 button_3" title=""><a href="/bibliothek/Veranstaltungen/index.html">Veranstaltungen - Führungen</a></li></ul></li><li class="main_nav_5 suck_it button_4" id="main_nav_item_forschung" title=""><a href="/forschung/index.html">Forschung</a><ul><li class="suck_nav_5 button_4" title=""><a href="/forschung/forschung_fachbereich/index.html">Überblick</a></li><li class="suck_nav_5 button_4" title=""><a href="/forschung/professuren/index.html">Professuren</a></li><li class="suck_nav_5 button_4" title=""><a href="/forschung/promotionhabilitation/index.html">Promotion und Habilitation</a></li><li class="suck_nav_5 button_4" title=""><a href="/forschung/kooperationen/index.html">Kooperationen</a></li><li class="suck_nav_5 button_4" title="Rechtsentwicklung in Transformationsstaaten"><a href="/forschung/rechtsstaatsdialog/index.html">Rechtsstaatsdialoge</a></li><li class="suck_nav_5 button_4" title=""><a href="/forschung/forschungfueralle/index.html">Forschung für alle</a></li><li class="suck_nav_5 button_4" title=""><a href="/forschung/internationales/index.html">Internationales</a></li></ul></li><li class="main_nav_5 suck_it button_5" id="main_nav_item_international" title=""><a href="/international/index.html">International</a><ul><li class="suck_nav_5 button_5" title=""><a href="/international/studierendenaustausch/index.html">Studierendenaustausch</a></li><li class="suck_nav_5 button_5" title=""><a href="/international/praktikumausland/index.html">Praktikum im Ausland</a></li><li class="suck_nav_5 button_5" title=""><a href="/international/mootmodelunsummerschools/index.html">Moot Courts, Model UN/EU, ...</a></li><li class="suck_nav_5 button_5" title=""><a href="/international/aufbaustudiengaenge/index.html">Aufbaustudiengänge</a></li><li class="suck_nav_5 button_5" title="Interdisziplinäres Graduiertenkolleg &quot;Human Rights under Pressure - Ethics, Law and Politics&quot;"><a href="/international/gradschool/index.html">Graduiertenkolleg</a></li><li class="suck_nav_5 button_5" title=""><a href="/international/dozentenaustausch/index.html">Dozentenaustausch</a></li></ul></li></ul>
      </div>
    </div><!-- #nav -->
    <div id="subnav" style="display: none;">
      <div id="subnav_inner">
        <div class="subnav_5 button_1"><h3 class="hideme">Fachbereich Rechtswissenschaft</h3><ul><li class="suck_nav_5 button_1" title="Lehrende nach wissenschaftlichen Einrichtungen"><a href="/fachbereich/einrichtungen/index.html">Lehrende nach Einrichtungen</a></li><li class="suck_nav_5 button_1" title=""><a href="/fachbereich/organisation-service/index.html">Organisation und Service</a></li><li class="suck_nav_5 button_1" title=""><a href="/fachbereich/gremien-beauftragte/index.html">Gremien / Beauftragte</a></li><li class="suck_nav_5 button_1" title=""><a href="/fachbereich/foerdervereine_alumni/index.html">Fördervereine / Alumni</a></li><li class="suck_nav_5 button_1" title=""><a href="/fachbereich/allgemeine_informationen/index.html">Allgemeine Informationen</a></li><li class="suck_nav_5 button_1" title=""><a href="/fachbereich/stellenanzeiger/index.html">Stellenanzeiger</a></li><li class="suck_nav_5 button_1" title=""><a href="/fachbereich/veranstaltungsarchiv/index.html">Veranstaltungsarchiv</a></li></ul></div><div class="subnav_5 button_2"><h3 class="hideme">Studium &amp; Lehre</h3><ul><li class="suck_nav_5 button_2" title=""><a href="/studium/studienbuero/index.html">Studien- und Prüfungsbüro</a></li><li class="suck_nav_5 button_2" title=""><a href="/studium/lehrplan/index.html">Lehrplan und E-Learning</a></li><li class="suck_nav_5 button_2" title="Anmeldung für Module und Lehrveranstaltungen im Studiengang Rechtswissenschaft"><a href="/studium/modulanmeldung/index.html">Modulanmeldung</a></li><li class="suck_nav_5 button_2" title=""><a href="/studium/studiengang_rechtswissenschaft2015/index.html">Studiengang Rechtswissenschaft</a></li><li class="suck_nav_5 button_2" title="Hier finden Sie die Antworten auf die häufigsten Fragen zum Studiengang Rechtswissenschaft und zur Studienstrukturreform."><a href="/studium/FAQ-zum-Studium/index.html">FAQ zum Studium</a></li><li class="suck_nav_5 button_2" title="Einführungswoche für Studierende des ersten Fachsemesters"><a href="/studium/Einfuehrungswoche-2016/index.html">Einführungswoche Erstsemester</a></li><li class="suck_nav_5 button_2" title=""><a href="/studium/masterstudiengaenge/index.html">Masterstudiengänge</a></li><li class="suck_nav_5 button_2" title=""><a href="/studium/weitere_studienangebote/index.html">Weitere Studienangebote</a></li><li class="suck_nav_5 button_2" title=""><a href="/studium/tutorienprogramm/index.html">Tutorienprogramm</a></li><li class="suck_nav_5 button_2" title=""><a href="/studium/mentoring/index.html">Mentoring-Programm</a></li><li class="suck_nav_5 button_2" title=""><a href="/studium/unirep/index.html">Universitätsrepetitorium ...</a></li><li class="suck_nav_5 button_2" title=""><a href="/studium/lehrpreis/index.html">Studien- und Lehrpreis</a></li><li class="suck_nav_5 button_2" title=""><a href="/studium/Lehrevaluation/index.html">Lehrevaluation</a></li><li class="suck_nav_5 button_2" title=""><a href="/studium/03-hochschgr_dipljur/index.html">Hochschulgrad &quot;Diplom-Jurist/in&quot;</a></li><li class="suck_nav_5 button_2" title=""><a href="/studium/stustrreform/index.html">Studienstrukturreform</a></li><li class="suck_nav_5 button_2" title="Studiengang Rechtswissenschaft nach der StO/PO 2007"><a href="/studium/studiengang_rechtswissenschaft/index.html">StO/PO 2007</a></li><li class="suck_nav_5 button_2" title=""><a href="/studium/05-studfoerderung_stipendien/index.html">Studienförderung und Stipendien</a></li></ul></div><div class="subnav_5 button_3"><h3 class="hideme">Bibliothek</h3><ul><li class="suck_nav_5 button_3" title=""><a href="/bibliothek/Allgemeine_Informationen/index.html">Allgemeine Informationen</a></li><li class="suck_nav_5 button_3" title="Rechtswissenschaftliche Recherche"><a href="/bibliothek/Recherche/index.html">Recherche</a></li><li class="suck_nav_5 button_3" title=""><a href="/bibliothek/Lesesaele_Ausleihe/index.html">Lesesäle - Ausleihe</a></li><li class="suck_nav_5 button_3" title=""><a href="/bibliothek/Kopie_Druck_Scan/index.html">Kopie - Druck - Scan</a></li><li class="suck_nav_5 button_3" title=""><a href="/bibliothek/Veranstaltungen/index.html">Veranstaltungen - Führungen</a></li></ul></div><div class="subnav_5 button_4"><h3 class="hideme">Forschung</h3><ul><li class="suck_nav_5 button_4" title=""><a href="/forschung/forschung_fachbereich/index.html">Überblick</a></li><li class="suck_nav_5 button_4" title=""><a href="/forschung/professuren/index.html">Professuren</a></li><li class="suck_nav_5 button_4" title=""><a href="/forschung/promotionhabilitation/index.html">Promotion und Habilitation</a></li><li class="suck_nav_5 button_4" title=""><a href="/forschung/kooperationen/index.html">Kooperationen</a></li><li class="suck_nav_5 button_4" title="Rechtsentwicklung in Transformationsstaaten"><a href="/forschung/rechtsstaatsdialog/index.html">Rechtsstaatsdialoge</a></li><li class="suck_nav_5 button_4" title=""><a href="/forschung/forschungfueralle/index.html">Forschung für alle</a></li><li class="suck_nav_5 button_4" title=""><a href="/forschung/internationales/index.html">Internationales</a></li></ul></div><div class="subnav_5 button_5"><h3 class="hideme">International</h3><ul><li class="suck_nav_5 button_5" title=""><a href="/international/studierendenaustausch/index.html">Studierendenaustausch</a></li><li class="suck_nav_5 button_5" title=""><a href="/international/praktikumausland/index.html">Praktikum im Ausland</a></li><li class="suck_nav_5 button_5" title=""><a href="/international/mootmodelunsummerschools/index.html">Moot Courts, Model UN/EU, ...</a></li><li class="suck_nav_5 button_5" title=""><a href="/international/aufbaustudiengaenge/index.html">Aufbaustudiengänge</a></li><li class="suck_nav_5 button_5" title="Interdisziplinäres Graduiertenkolleg &quot;Human Rights under Pressure - Ethics, Law and Politics&quot;"><a href="/international/gradschool/index.html">Graduiertenkolleg</a></li><li class="suck_nav_5 button_5" title=""><a href="/international/dozentenaustausch/index.html">Dozentenaustausch</a></li></ul></div>
      </div>
    </div><!-- #subnav -->

<!-- END Fragment jura/16111409/navigation_top_with_buttons/0/12606457/1484749268?092251:1193 -->
<div class="page_raster_10_off" dir="ltr" id="main"><div class="subcolumns margin_bottom"><div class="c20l"><!-- BEGIN Fragment jura/16111409/views/sidebar_left/0/12606593/1489657100?092019:179 -->
<!-- BEGIN Fragment jura/16111409/views/sidebar_left/solr/0/12606593/0c2406a08e1abcd9d4e3ebff8ca1f82bb81e7798/1489657100?101720:3600 -->
<div class="nav_left"><ul class="vlist"><li class="vlist-level-1" data-menu-item-path="/bibliothek/Allgemeine_Informationen/"><a href="/bibliothek/Allgemeine_Informationen/index.html">Allgemeine Informationen</a><ul class=""><li class="vlist-level-2" data-menu-item-path="/bibliothek/Allgemeine_Informationen/Oeffnungszeiten/"><a href="/bibliothek/Allgemeine_Informationen/Oeffnungszeiten/index.html">Öffnungszeiten</a><ul class=""><li class="vlist-level-3" data-menu-item-path="/bibliothek/Allgemeine_Informationen/Oeffnungszeiten/Ostersonderausleihe/"><a href="/bibliothek/Allgemeine_Informationen/Oeffnungszeiten/Ostersonderausleihe/index.html">Sonderausleihe über Ostern</a></li><li class="vlist-level-3" data-menu-item-path="/bibliothek/Allgemeine_Informationen/Oeffnungszeiten/SonderausleiheMaifeiertag/"><a href="/bibliothek/Allgemeine_Informationen/Oeffnungszeiten/SonderausleiheMaifeiertag/index.html">Sonderausleihe über 1. Mai</a></li><li class="vlist-level-3" data-menu-item-path="/bibliothek/Allgemeine_Informationen/Oeffnungszeiten/Himmelfahrtsonderausleihe/"><a href="/bibliothek/Allgemeine_Informationen/Oeffnungszeiten/Himmelfahrtsonderausleihe/index.html">Sonderausleihe über Christi Himmelfahrt</a></li><li class="vlist-level-3" data-menu-item-path="/bibliothek/Allgemeine_Informationen/Oeffnungszeiten/Pfingstsonderausleihe/"><a href="/bibliothek/Allgemeine_Informationen/Oeffnungszeiten/Pfingstsonderausleihe/index.html">Sonderausleihe über Pfingsten</a></li><li class="vlist-level-3" data-menu-item-path="/bibliothek/Allgemeine_Informationen/Oeffnungszeiten/SonderausleiheTagderEinheit/"><a href="/bibliothek/Allgemeine_Informationen/Oeffnungszeiten/SonderausleiheTagderEinheit/index.html">Sonderausleihe zum Tag der Dt. Einheit</a></li><li class="vlist-level-3" data-menu-item-path="/bibliothek/Allgemeine_Informationen/Oeffnungszeiten/Reformationssonderausleihe/"><a href="/bibliothek/Allgemeine_Informationen/Oeffnungszeiten/Reformationssonderausleihe/index.html">Sonderausleihe zum Reformationstag 2017</a></li><li class="vlist-level-3" data-menu-item-path="/bibliothek/Allgemeine_Informationen/Oeffnungszeiten/Jahreswechselsonderausleihe/"><a href="/bibliothek/Allgemeine_Informationen/Oeffnungszeiten/Jahreswechselsonderausleihe/index.html">Sonderausleihe zum Jahreswechsel</a></li></ul></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Allgemeine_Informationen/Auskunft/"><a href="/bibliothek/Allgemeine_Informationen/Auskunft/index.html">Auskunft</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Allgemeine_Informationen/Anfahrt1/"><a href="/bibliothek/Allgemeine_Informationen/Anfahrt1/index.html">Anfahrt</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Allgemeine_Informationen/mitarbeiter/"><a href="/bibliothek/Allgemeine_Informationen/mitarbeiter/index.html">Telefonverzeichnis der Mitarbeiter</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Allgemeine_Informationen/Benutzungsordnung/"><a href="/bibliothek/Allgemeine_Informationen/Benutzungsordnung/index.html">Benutzungsordnung, Gebühren</a><ul class=""><li class="vlist-level-3" data-menu-item-path="/bibliothek/Allgemeine_Informationen/Benutzungsordnung/GebuehrenAusweisverlust/"><a href="/bibliothek/Allgemeine_Informationen/Benutzungsordnung/GebuehrenAusweisverlust/index.html">Ausweisverlust Konto</a></li></ul></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Allgemeine_Informationen/Kontoverbindung/"><a href="/bibliothek/Allgemeine_Informationen/Kontoverbindung/index.html">Kontoverbindung</a><ul class=""><li class="vlist-level-3" data-menu-item-path="/bibliothek/Allgemeine_Informationen/Kontoverbindung/Altauflagenverkauf/"><a href="/bibliothek/Allgemeine_Informationen/Kontoverbindung/Altauflagenverkauf/index.html">Altauflagenverkauf</a></li><li class="vlist-level-3" data-menu-item-path="/bibliothek/Allgemeine_Informationen/Kontoverbindung/Spenden/"><a href="/bibliothek/Allgemeine_Informationen/Kontoverbindung/Spenden/index.html">Spenden</a></li></ul></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Allgemeine_Informationen/dokumente/"><a href="/bibliothek/Allgemeine_Informationen/dokumente/index.html">Faltblätter und Formblätter</a><ul class=""><li class="vlist-level-3" data-menu-item-path="/bibliothek/Allgemeine_Informationen/dokumente/Benutzungsordnung/"><a href="/bibliothek/Allgemeine_Informationen/dokumente/Benutzungsordnung/index.html">Benutzungsordnung</a></li><li class="vlist-level-3" data-menu-item-path="/bibliothek/Allgemeine_Informationen/dokumente/Datenbankhilfen1/"><a href="/bibliothek/Allgemeine_Informationen/dokumente/Datenbankhilfen1/index.html">Datenbankhilfen</a></li><li class="vlist-level-3" data-menu-item-path="/bibliothek/Allgemeine_Informationen/dokumente/formulare/"><a href="/bibliothek/Allgemeine_Informationen/dokumente/formulare/index.html">Formulare</a></li><li class="vlist-level-3" data-menu-item-path="/bibliothek/Allgemeine_Informationen/dokumente/Informationsblaetter/"><a href="/bibliothek/Allgemeine_Informationen/dokumente/Informationsblaetter/index.html">Informationsblätter</a></li><li class="vlist-level-3" data-menu-item-path="/bibliothek/Allgemeine_Informationen/dokumente/Uebersichtsplaene/"><a href="/bibliothek/Allgemeine_Informationen/dokumente/Uebersichtsplaene/index.html">Übersichtspläne</a></li></ul></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Allgemeine_Informationen/Veranstaltungstechnik/"><a href="/bibliothek/Allgemeine_Informationen/Veranstaltungstechnik/index.html">Veranstaltungstechnik</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Allgemeine_Informationen/Altauflagen/"><a href="/bibliothek/Allgemeine_Informationen/Altauflagen/index.html">Altauflagen günstig abzugeben</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Allgemeine_Informationen/Schliessfaecher/"><a href="/bibliothek/Allgemeine_Informationen/Schliessfaecher/index.html">Schließfächer</a><ul class=""><li class="vlist-level-3" data-menu-item-path="/bibliothek/Allgemeine_Informationen/Schliessfaecher/Mietschliessfaecher/"><a href="/bibliothek/Allgemeine_Informationen/Schliessfaecher/Mietschliessfaecher/index.html">Mietschließfächer</a></li><li class="vlist-level-3" data-menu-item-path="/bibliothek/Allgemeine_Informationen/Schliessfaecher/NeuvermietungMietschliessfach/"><a href="/bibliothek/Allgemeine_Informationen/Schliessfaecher/NeuvermietungMietschliessfach/index.html">Neuvermietung Konto</a></li><li class="vlist-level-3" data-menu-item-path="/bibliothek/Allgemeine_Informationen/Schliessfaecher/VertragsverlaengerungMietschliessfach/"><a href="/bibliothek/Allgemeine_Informationen/Schliessfaecher/VertragsverlaengerungMietschliessfach/index.html">Vertragsverlängerung Konto</a></li><li class="vlist-level-3" data-menu-item-path="/bibliothek/Allgemeine_Informationen/Schliessfaecher/Schluesselverlust/"><a href="/bibliothek/Allgemeine_Informationen/Schliessfaecher/Schluesselverlust/index.html">Schlüsselverlust</a></li></ul></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Allgemeine_Informationen/Fundsachen/"><a href="/bibliothek/Allgemeine_Informationen/Fundsachen/index.html">Fundsachen</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Allgemeine_Informationen/Cafeteria/"><a href="/bibliothek/Allgemeine_Informationen/Cafeteria/index.html">Cafeteria</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Allgemeine_Informationen/FAQ_zur_Bibliothek/"><a href="/bibliothek/Allgemeine_Informationen/FAQ_zur_Bibliothek/index.html">FAQ zur Bibliothek Rechtswissenschaft</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Allgemeine_Informationen/FoerdernSpenden/"><a href="/bibliothek/Allgemeine_Informationen/FoerdernSpenden/index.html">Bibliothek fördern  •  Geld spenden</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Allgemeine_Informationen/BiblioBlog/"><a href="/bibliothek/Allgemeine_Informationen/BiblioBlog/index.html">BiblioBlog der FU</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Allgemeine_Informationen/Defibrillator/"><a href="/bibliothek/Allgemeine_Informationen/Defibrillator/index.html">Defibrillator - AED</a></li></ul></li><li class="vlist-level-1" data-menu-item-path="/bibliothek/Recherche/"><a href="/bibliothek/Recherche/index.html">Recherche</a><ul class=""><li class="vlist-level-2" data-menu-item-path="/bibliothek/Recherche/Nutzungsbedingungen/"><a href="/bibliothek/Recherche/Nutzungsbedingungen/index.html">Nutzungsbedingungen für Datenbanken</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Recherche/Primo/"><a href="/bibliothek/Recherche/Primo/index.html">Primo</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Recherche/beschwerden/"><a href="/bibliothek/Recherche/beschwerden/index.html">Beschwerden und Hinweise</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Recherche/Aufsatzrecherche/"><a href="/bibliothek/Recherche/Aufsatzrecherche/index.html">Aufsatzrecherche</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Recherche/Dok_Zentrum_UN-EU/"><a href="/bibliothek/Recherche/Dok_Zentrum_UN-EU/index.html">Dokumentationszentrum UN-EU</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Recherche/FreieQuellen/"><a href="/bibliothek/Recherche/FreieQuellen/index.html">Freie Internetquellen</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Recherche/Tageszeitungen/"><a href="/bibliothek/Recherche/Tageszeitungen/index.html">Tageszeitungen</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Recherche/Kriminologie/"><a href="/bibliothek/Recherche/Kriminologie/index.html">Recherchehinweise Kriminologie</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Recherche/Notebooknutzung/"><a href="/bibliothek/Recherche/Notebooknutzung/index.html">Notebooknutzung (eduroam, vpn)</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Recherche/Thin_Clients/"><a href="/bibliothek/Recherche/Thin_Clients/index.html">Thin Clients in der Bibliothek</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Recherche/Smartphonenutzung/"><a href="/bibliothek/Recherche/Smartphonenutzung/index.html">Smartphonenutzung (eduroam)</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Recherche/Webrecherche/"><a href="/bibliothek/Recherche/Webrecherche/index.html">Webrechercheeinführungen</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Recherche/zitatverwaltung/"><a href="/bibliothek/Recherche/zitatverwaltung/index.html">Literaturverwaltungsprogramme</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Recherche/recherchestabi/"><a href="/bibliothek/Recherche/recherchestabi/index.html">Rechercheeinführungen Staatsbibliothek</a></li></ul></li><li class="vlist-level-1" data-menu-item-path="/bibliothek/Lesesaele_Ausleihe/"><a href="/bibliothek/Lesesaele_Ausleihe/index.html">Lesesäle - Ausleihe</a><ul class=""><li class="vlist-level-2" data-menu-item-path="/bibliothek/Lesesaele_Ausleihe/Ausleihe/"><a href="/bibliothek/Lesesaele_Ausleihe/Ausleihe/index.html">Ausleihe</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Lesesaele_Ausleihe/Benutzungsausweis/"><a href="/bibliothek/Lesesaele_Ausleihe/Benutzungsausweis/index.html">Benutzungsausweis</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Lesesaele_Ausleihe/Literaturstandorte/"><a href="/bibliothek/Lesesaele_Ausleihe/Literaturstandorte/index.html">Literaturstandorte</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Lesesaele_Ausleihe/Zeitschriftenlesesaal/"><a href="/bibliothek/Lesesaele_Ausleihe/Zeitschriftenlesesaal/index.html">Zeitschriftenlesesaal</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Lesesaele_Ausleihe/Neuerwerbungen1/"><a href="/bibliothek/Lesesaele_Ausleihe/Neuerwerbungen1/index.html">Neuerwerbungen</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Lesesaele_Ausleihe/Neuerscheinungen/"><a href="/bibliothek/Lesesaele_Ausleihe/Neuerscheinungen/index.html">Virtuelle Vitrine der Neuerscheinungen ...</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Lesesaele_Ausleihe/Neuerwerbungen/"><a href="/bibliothek/Lesesaele_Ausleihe/Neuerwerbungen/index.html">Vormerkung Neuerwerbungen</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Lesesaele_Ausleihe/Kurzausleihe/"><a href="/bibliothek/Lesesaele_Ausleihe/Kurzausleihe/index.html">Vormerkung zur Kurzausleihe</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Lesesaele_Ausleihe/Erwerbungsvorschlag/"><a href="/bibliothek/Lesesaele_Ausleihe/Erwerbungsvorschlag/index.html">Erwerbungsvorschlag</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Lesesaele_Ausleihe/Leihfristerinnerung/"><a href="/bibliothek/Lesesaele_Ausleihe/Leihfristerinnerung/index.html">Leihfristerinnerung</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Lesesaele_Ausleihe/KontoverbindungMahngebuehren/"><a href="/bibliothek/Lesesaele_Ausleihe/KontoverbindungMahngebuehren/index.html">Kontoverbindung Mahngebühr</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Lesesaele_Ausleihe/Handy/"><a href="/bibliothek/Lesesaele_Ausleihe/Handy/index.html">Eingeschränkte Handy-Nutzung</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Lesesaele_Ausleihe/Doktorandenplaetze/"><a href="/bibliothek/Lesesaele_Ausleihe/Doktorandenplaetze/index.html">Doktorandenplätze</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Lesesaele_Ausleihe/Gruppenraeume/"><a href="/bibliothek/Lesesaele_Ausleihe/Gruppenraeume/index.html">Gruppenraumarbeitsplätze</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Lesesaele_Ausleihe/Familienraum/"><a href="/bibliothek/Lesesaele_Ausleihe/Familienraum/index.html">Familienraum</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Lesesaele_Ausleihe/EMailAdresse/"><a href="/bibliothek/Lesesaele_Ausleihe/EMailAdresse/index.html">Wir bitten um Ihre E-Mail-Adresse</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Lesesaele_Ausleihe/Wasser/"><a href="/bibliothek/Lesesaele_Ausleihe/Wasser/index.html">Nur Wasser in Plastikflaschen</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Lesesaele_Ausleihe/ohrstoepselautomat/"><a href="/bibliothek/Lesesaele_Ausleihe/ohrstoepselautomat/index.html">Ohrstöpselautomat</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Lesesaele_Ausleihe/uebersichtsplaene/"><a href="/bibliothek/Lesesaele_Ausleihe/uebersichtsplaene/index.html">Übersichtspläne EG und OG</a></li></ul></li><li class="vlist-level-1" data-menu-item-path="/bibliothek/Kopie_Druck_Scan/"><a href="/bibliothek/Kopie_Druck_Scan/index.html">Kopie - Druck - Scan</a><ul class=""><li class="vlist-level-2" data-menu-item-path="/bibliothek/Kopie_Druck_Scan/copyprintandmore/"><a href="/bibliothek/Kopie_Druck_Scan/copyprintandmore/index.html">copy, print @nd more Service</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Kopie_Druck_Scan/Kopierkarte/"><a href="/bibliothek/Kopie_Druck_Scan/Kopierkarte/index.html">Kopierkarte MensaCard</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Kopie_Druck_Scan/Kosten/"><a href="/bibliothek/Kopie_Druck_Scan/Kosten/index.html">Preise</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Kopie_Druck_Scan/Kopieren/"><a href="/bibliothek/Kopie_Druck_Scan/Kopieren/index.html">Kopieren</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Kopie_Druck_Scan/Scannen/"><a href="/bibliothek/Kopie_Druck_Scan/Scannen/index.html">Scannen</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Kopie_Druck_Scan/ThinClients/"><a href="/bibliothek/Kopie_Druck_Scan/ThinClients/index.html">Drucken aus Thin Clients</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Kopie_Druck_Scan/druckenausdemnotebook/"><a href="/bibliothek/Kopie_Druck_Scan/druckenausdemnotebook/index.html">Drucken aus dem Notebook</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Kopie_Druck_Scan/druckenpcpool/"><a href="/bibliothek/Kopie_Druck_Scan/druckenpcpool/index.html">Drucken in PC-Pools</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Kopie_Druck_Scan/Skriptkopien/"><a href="/bibliothek/Kopie_Druck_Scan/Skriptkopien/index.html">Druck von Skripten</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Kopie_Druck_Scan/Nutzungsbedingungen/"><a href="/bibliothek/Kopie_Druck_Scan/Nutzungsbedingungen/index.html">Nutzungsbedingungen</a></li></ul></li><li class="vlist-level-1" data-menu-item-path="/bibliothek/Veranstaltungen/"><a href="/bibliothek/Veranstaltungen/index.html">Veranstaltungen - Führungen</a><ul class=""><li class="vlist-level-2" data-menu-item-path="/bibliothek/Veranstaltungen/Bibliotheksfuehrungen/"><a href="/bibliothek/Veranstaltungen/Bibliotheksfuehrungen/index.html">Bibliotheksführungen</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Veranstaltungen/Webrecherche/"><a href="/bibliothek/Veranstaltungen/Webrecherche/index.html">Webrechercheveranstaltungen</a><ul class=""><li class="vlist-level-3" data-menu-item-path="/bibliothek/Veranstaltungen/Webrecherche/KurzeinfuehrungWebrecherche/"><a href="/bibliothek/Veranstaltungen/Webrecherche/KurzeinfuehrungWebrecherche/index.html">Kurzeinführung Webrecherche</a></li><li class="vlist-level-3" data-menu-item-path="/bibliothek/Veranstaltungen/Webrecherche/Lehrveranstaltung/"><a href="/bibliothek/Veranstaltungen/Webrecherche/Lehrveranstaltung/index.html">Lehrveranstaltg. Schlüsselqualifikation</a></li><li class="vlist-level-3" data-menu-item-path="/bibliothek/Veranstaltungen/Webrecherche/ViFaRecht/"><a href="/bibliothek/Veranstaltungen/Webrecherche/ViFaRecht/index.html">Einführung in die ViFa-Recht</a></li><li class="vlist-level-3" data-menu-item-path="/bibliothek/Veranstaltungen/Webrecherche/Citavi/"><a href="/bibliothek/Veranstaltungen/Webrecherche/Citavi/index.html">Kurzeinführung Citavi</a></li></ul></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Veranstaltungen/Seminarraum203/"><a href="/bibliothek/Veranstaltungen/Seminarraum203/index.html">Seminarraum 203</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Veranstaltungen/Lesesaal211/"><a href="/bibliothek/Veranstaltungen/Lesesaal211/index.html">Lesesaal 211</a></li><li class="vlist-level-2" data-menu-item-path="/bibliothek/Veranstaltungen/Bibliothekstermine/"><a href="/bibliothek/Veranstaltungen/Bibliothekstermine/index.html">Termine Bibliothek</a><ul class=""><li class="vlist-level-3" data-menu-item-path="/bibliothek/Veranstaltungen/Bibliothekstermine/Termine_PC-Pool/"><a href="/bibliothek/Veranstaltungen/Bibliothekstermine/Termine_PC-Pool/index.html">Termine PC-Pool</a></li><li class="vlist-level-3" data-menu-item-path="/bibliothek/Veranstaltungen/Bibliothekstermine/Termine_Seminarraum_203/"><a href="/bibliothek/Veranstaltungen/Bibliothekstermine/Termine_Seminarraum_203/index.html">Termine Seminarraum 203</a></li></ul></li></ul></li></ul></div><!-- END Fragment jura/16111409/views/sidebar_left/solr/0/12606593/0c2406a08e1abcd9d4e3ebff8ca1f82bb81e7798/1489657100?101720:3600 -->
<!-- END Fragment jura/16111409/views/sidebar_left/0/12606593/1489657100?092019:179 -->
<!-- BEGIN Fragment jura/16111409/views/sidebar_left/banners/0/12606593/1489657100?093827:2543 -->
<div class="sidebar_banner"><a href="/bibliothek/online_db/jurisweb/index.html" title="Nutzungsbedingungen für Juris"><img alt="Zugang zur Datenbank juris-online (im Rahmen der Lizenzbedingungen - nicht über WLAN/LAN möglich)" src="/bibliothek/medien/Juris_online.gif" title="" /></a></div><div class="sidebar_banner"><a href="http://www.fu-berlin.de/sites/ub/literatursuche/zugang/beck/index.html" target="_blank" title="http://www.fu-berlin.de/sites/ub/literatursuche/zugang/beck/index.html"><img alt="Zugang zur Datenbank beck-online (im Rahmen der Lizenzbedingungen - nicht über WLAN/LAN möglich)" src="/bibliothek/medien/Beck_online.jpg" title="" /></a></div><div class="sidebar_banner"><a href="/bibliothek/online_db/lexisnexis/Nutzungsbedingungen_Jura.html" target="_blank" title="Zugang zur Datenbank LexisNexis Professional"><img alt="Zugang zur Datenbank LexisNexis professional über lexis.com (im Rahmen der Lizenzbedingungen)" src="/bibliothek/medien/LexisNexis.gif" title="" /></a></div><div class="sidebar_banner"><a href="http://vifa-recht.de" target="_blank" title="LInk zur Virtuellen Fachbibliothek Recht der Staatsbibliothek Berlin (ViFa-Recht)"><img alt="Link zur Virtuellen Fachbibliothek Recht (www.vifa-recht.de)" src="/bibliothek/medien/vifa-recht.jpg" title="" /></a></div><!-- END Fragment jura/16111409/views/sidebar_left/banners/0/12606593/1489657100?093827:2543 -->
</div><div class="main_content c60l"><div class="subc padding_right padding_left margin_bottom"><div class="breadcrumbs"><p class="hideme">Mikronavigation</p><ul><li class="first"><a href="/index.html">Startseite</a></li><li> ... </li><li><a href="/bibliothek/Allgemeine_Informationen/index.html" title="Allgemeine Informationen">Allgemeine Informationen</a></li><li><a href="/bibliothek/Allgemeine_Informationen/AktuellesBib/index.html" title="Bibliothek aktuell">Bibliothek aktuell</a></li><li class="active">Sonderausleihe über die Osterfeiertage für FU-Studierende</li></ul></div><!--skiplink anchor: content--><div class="fub-content fub-fu_news_dok"><a id="content" name="content"></a><h1 class="main_headline clearfix">Sonderausleihe über die Osterfeiertage für FU-Studierende</h1><!-- BEGIN Fragment jura/16111409/content_media/0/19637285/1486461294?091850:601 -->
<div class="abstract"><div class="editor-content"><p>Ostersamstag regulär geöffnet</p></div></div><!-- END Fragment jura/16111409/content_media/0/19637285/1486461294?091850:601 -->
<p class="date">News vom 20.03.2017</p><div class="editor-content"><p>Die Bibliothek Rechtswissenschaft ist am 14., 16. und 17. April 2017 geschlossen. <br />Am Samstag, 15. April 2017, ist die Bibliothek zur besseren Prüfungsvorbereitung regulär von 9.00 - 20.00 Uhr geöffnet.</p>
<p>Studierende der Freien Universität Berlin dürfen <strong>über die Osterfeiertage</strong> hinweg</p>
<p align="center">von Gründonnerstag, <strong>13. April 2017</strong>, ab 11.00 Uhr, bis Dienstag, <strong>18. April 2017</strong>, 11.00 Uhr,</p>
<p>auf ihren Studierendenausweis an der Theke insgesamt 4 Bücher aus dem Lesesaal ausleihen.</p>
<p>Bücher mit roten, blauen und weißen Streifen sowie Zeitschriften, Loseblattsammlungen, Gesetzblätter und Entscheidungssammlungen sind von der Sonderausleihe ausgeschlossen. Die Möglichkeit der Ausleihe aus dem Magazin bleibt unberührt.<br />Achtung: Schriftliche Mahnungen sind <a target="_blank" href="http://www.ub.fu-berlin.de/bibliothek/benutzung/gebuehr/" title="Gebühren nach der Gebührenordnung">gebührenpflichtig</a> (ab € 1,50 pro Band).</p>
<p>Informationen zu den Öffnungszeiten und Schließzeiten <strong><a href="/bibliothek/Allgemeine_Informationen/Oeffnungszeiten/index.html" title="Öffnungszeiten und Schließzeiten der Bibliothek Rechtswissenschaft">hier</a></strong>.</p></div><div class="margin_top">

    <div class="previous_next_nav_l clearfix">
      <a href="/bibliothek/Allgemeine_Informationen/AktuellesBib/index.html" class="overview" title="Übersicht: Bibliothek aktuell"></a>        <span class="first_arrow_disabled" title=""></span>
        <span class="prev_arrow_disabled" title=""></span>
      <span class="previous_next_nav_page_number" title="Seite 1 von insgesamt 11 Seiten">1 von 11</span>        <a href="/bibliothek/Allgemeine_Informationen/AktuellesBib/Mietschliessfaecherfrei.html" class="next_arrow" title="nächste Seite: Es sind noch Mietschließfächer frei!"></a>        <a href="/bibliothek/Allgemeine_Informationen/AktuellesBib/ORILTest.html" class="last_arrow" title="letzte Seite"></a>    </div>

</div><noscript><div class="warning_box"><h4>Für eine optimale Darstellung dieser Seite aktivieren Sie bitte JavaScript.</h4></div></noscript></div></div></div><div class="c20r noprint sidebar_right"><!-- BEGIN Fragment jura/16111409/sidebar/12606593/1489657100?091911:1801 -->
<div class="subc margin_bottom content-element content-element-oeffnungszeiten fu_text_box"><div class="box box_content colspan_2"><h3 class="box_headline_small">Öffnungszeiten</h3><div class="body"><div class="editor-content"><p dir="ltr"><strong>Mo - Fr     8.00 - 22.00 Uhr<br />Sa            9.00 - 20.00 Uhr</strong><br /><strong>So          12.00 - 20.00 Uhr<br /></strong>Feiertags geschlossen</p>
<p><a href="/bibliothek/Allgemeine_Informationen/Oeffnungszeiten/index.html" title="Veränderte Öffnungszeiten / Schließzeiten der Bibliothek Rechtswissenschaft">Schließzeit</a> · <a href="/bibliothek/Allgemeine_Informationen/index.html" title="Anschrift, Telefonnummern, Öffnungszeiten">Kontakt</a> · <a target="_blank" href="/bibliothek/Allgemeine_Informationen/FAQ_zur_Bibliothek/index.html" title="FAQ zur Bibliothek Rechtswissenschaft">FAQ</a><br /><a href="/bibliothek/Lesesaele_Ausleihe/Literaturstandorte/index.html" title="Standorte der Literatur im Lesesaal - Aufstellung nach der Regensburger Verbundklassifikation">Literaturstandorte</a>  · <a href="/bibliothek/Lesesaele_Ausleihe/uebersichtsplaene/index.html" title="Übersichtspläne Erdgeschoss und Obergeschoss der Bibliothek Rechtswissenschaft">Pläne</a><br /><a target="_blank" href="https://userpage.fu-berlin.de/juraspace/ors/mrbs/" title="Vormerkung von Arbeitsplätzen in Gruppenräumen oder dem Familienraum der Bibliothkek Rechtswissenschaft (nur im vpn) Bitte wenden Sie sich bei Interesse an die Theke.">Gruppen</a> · <a href="/bibliothek/Veranstaltungen/Bibliothekstermine/Termine_Seminarraum_203/index.html" title="Termine in Seminarraum 203 - Währenddessen ist der Lesesaal Röm. Rechtsgeschichte geschlossen">203</a> · <a href="/bibliothek/Veranstaltungen/Lesesaal211/index.html" title="Veranstaltungen in Lesesaal 211">211</a> · <a target="_blank" href="/bibliothek/Veranstaltungen/Bibliothekstermine/Termine_PC-Pool/index.html" title="Termine PC-Pool der Bibliothek Rechtswissenschaft">Pool</a><br /><a target="_blank" href="http://www.fu-berlin.de/sites/bibliotheken/" title="Bibliotheken im Bibliothekssystem der Freien Universität Berlin">Bibliotheken</a> · <a target="_blank" href="http://www.ub.fu-berlin.de/service_neu/unibibliographie/sep" title="Selbsterfassung von Publikationen (SEP) für die Universitätsbibliographie der Freien Universität Berlin">SEP</a> · <a target="_blank" href="https://blogs.fu-berlin.de/Shibboleth.sso/Login?target=https://blogs.fu-berlin.de/wp-login.php?action=shibboleth" title="Mitarbeiterblog der Bibliothek Rechtswissenschaft (nur intern)">Blog</a><br /><a target="_blank" href="https://www.ecampus.fu-berlin.de" title="Zugang zu Campus Management über www - bitte nicht von den OPAC-Rechnern nutzen, weichen Sie auf Notebooks (mit vpn) oder PC-Pool aus">CM</a> · <a target="_blank" href="http://lms.fu-berlin.de" title="Zugang zur Lernplattform Blackboard an der Freien Universität Berlin">lms</a> · <a target="_blank" href="http://portal.zedat.fu-berlin.de" title="ZEDAT-Portal E-Mail über http://portal.zedat.fu-berlin.de">mail</a> · <a target="_blank" href="https://userpage.fu-berlin.de/juraspace/ors/mrbs/" title="Reservierung von tragbarere Lehrveranstaltungstechnik (nur über VPN). Bitte wenden Sie sich bei Interesse an die Leihtheke.">Geräte</a></p></div></div></div></div><div class="subc margin_bottom content-element content-element-primo fu_quellcode_dok"><!--
<form method="get" action="https://fu-berlin.hosted.exlibrisgroup.com/primo_library/libweb/action/search.do?dscnt=1&amp;backFromPreferences=true&amp;dstmp=1314016622239&amp;vid=FUB&amp;vid=FUB&amp;backFromPreferences=true" target="_self"><input name="fn" value="search" type="hidden"><input name="vid" value="FUB" type="hidden"><input style="float: left; border: 1px solid #999; height: 18px; width:128px; padding: 1px 2px 0 4px; font-family: Arial,Helvetica,sans-serif; color: #666;" name="vl(freeText0)" size="25"><input style="margin: 0 4px 0 12px;" title="Suchanfrage starten" class="buttonText" src="_media/search_bg.png?1317901029" name="searchButton" type="image" alt="search_primo">
</form>
    -->

<div class="box box_content colspan_6">
<h3 class="box_headline_small">Primo-Schnellsuche</h3>
<div class="body">


<form action="https://fu-berlin.hosted.exlibrisgroup.com/primo_library/libweb/action/search.do?dscnt=1&amp;backFromPreferences=true&amp;dstmp=1314016622239&amp;vid=FUB&amp;vid=FUB&amp;backFromPreferences=true" target="_blank" method="get"><input name="fn" value="search" type="hidden" /><input name="vid" value="FUB" type="hidden" /><input style="float: left; border: 1px solid #999; height: 18px; width: 128px; padding: 1px 2px 0 4px; font-family: Arial,Helvetica,sans-serif; color: #666;" name="vl(freeText0)" type="text" size="25" /><input title="Suchanfrage starten" style="display: block; float: right; margin: 0 0 0 4px;" name="searchButton" class="buttonText" src="http://www.jura.fu-berlin.de/bibliothek/_elemente_fuer_die_startseite/boxen/search_bg.png" alt="search_primo" type="image" /></form>
</div>
</div>
</div><div class="subc margin_bottom content-element content-element-Bibliothekstermine fu_termin_ordner"><!-- BEGIN Fragment jura/16111409/views/termin_ordner/2/13308489/5d012f8dbb0c91991e5d3d7fe2f9b1304c2efd32?091825:3600 -->
    <div class="box box_events">
      <h3 class="box_headline_small">Termine Bibliothek</h3>

      <div class="events" id="ajax_13308489">
        <!-- Inhalte werden nachgeladen -->
        <div id="loading_spinner_events_13308489" style="display:none">
          <img alt="Spinner" src="/assets/jura/spinner-39a0a2170912fd2acf310826322141db.gif" />
        </div>
        <script type='text/javascript'>
            /* <![CDATA[ */
            $(document).ready(function () {
                $.ajax({url: '/bibliothek/Veranstaltungen/Bibliothekstermine/index.html?irq=1&page=1&style=1', beforeSend: function(request) { $('#loading_spinner_events_13308489').show(); }, success: function (request) {$('#ajax_13308489').html(request);}});            });
            /* ]]> */
        </script>
        <noscript>
          <h4>Zur Anzeige dieser Inhalte wird JavaScript benötigt.</h4>

          <p>
            <a href="/bibliothek/Veranstaltungen/Bibliothekstermine/index.html" title="Termine Bibliothek">Zur Übersicht</a>
          </p>
        </noscript>
      </div>
    </div>
<!-- END Fragment jura/16111409/views/termin_ordner/2/13308489/5d012f8dbb0c91991e5d3d7fe2f9b1304c2efd32?091825:3600 -->
</div><div class="subc margin_bottom content-element content-element-AktuellesBib fu_news_ordner"><!-- BEGIN Fragment jura/16111409/views/luise/fu_news_ordner/box/0/12905875/1460991058?085909:599 -->
    <div class="box box_news">
      <h3 class="box_headline_small">Bibliothek aktuell</h3>
      <div class="news" id="ajax_12905875">
        <!-- Inhalte werden nachgeladen -->
        <div id="loading_spinner_news_12905875" style="display:none">
          <img alt="Spinner" src="/assets/jura/spinner-39a0a2170912fd2acf310826322141db.gif" />
        </div>
        <noscript>
          <h4>Zur Anzeige dieser Inhalte wird JavaScript benötigt.</h4>
          <p>
            <a href="/bibliothek/Allgemeine_Informationen/AktuellesBib/index.html" title="Bibliothek aktuell">Zur Übersicht</a>
          </p>
        </noscript>
        <script type='text/javascript'>
            /* <![CDATA[ */
            $(document).ready(function () {
                $.ajax({url: '/bibliothek/Allgemeine_Informationen/AktuellesBib/index.html?irq=1&page=1', beforeSend: function(request) { $('#loading_spinner_news_12905875').show(); }, success: function (request) {$('#ajax_12905875').html(request);}});            });
            /* ]]> */
        </script>
      </div>
    </div>
<!-- END Fragment jura/16111409/views/luise/fu_news_ordner/box/0/12905875/1460991058?085909:599 -->
</div><!-- END Fragment jura/16111409/sidebar/12606593/1489657100?091911:1801 -->
</div></div><div id="footer"><div class="subcolumns" id="bottomnav"><div class="subc padding_left padding_right"><!-- BEGIN Fragment jura/16111409/views/footer_identity/0/12606457/1484749268?091803:1201 -->
<a href="/index.html" title="Zur Startseite von:  Fachbereich Rechtswissenschaft">Fachbereich Rechtswissenschaft</a><span class="feedback"><a href="/kontakt/index.html" title="Kontakt">Feedback</a></span><!-- END Fragment jura/16111409/views/footer_identity/0/12606457/1484749268?091803:1201 -->
<!-- BEGIN Fragment jura/16111409/service_navigation/0/12606457/1484749268?092448:599 -->
<ul class="fub-service-navigation"><li><a href="/index.html" title="Zur Startseite von:  Fachbereich Rechtswissenschaft">Startseite</a></li><li><a href="/mitarbeiterliste/index.html" title="Mitarbeiter/innen des Fachbereichs">Personen</a></li><li><a href="/kontakt/index.html" title="">Kontakt</a></li><li><a href="/impressum/index.html" title="">Impressum</a></li><li><a href="/sitemap/index.html" title="">Sitemap</a></li></ul><!-- END Fragment jura/16111409/service_navigation/0/12606457/1484749268?092448:599 -->
</div></div></div></div></div></div></body></html>